Ir al contenido
Conéctate para seguir esto  
Nukle

Configuración óptima para eMule con el Huawei MT882?

Publicaciones recomendadas

Os he leído por ahí que si le pones demasiadas conexiones el aparatillo chino este casca, así que no se que configuración ponerle a la mula no sea que se ande reiniciando cada media hora y no tire nada...

Como lo tenéis vosotros? :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, con el Kad enchufado, con conexiones max 200 y límite máx 200 se acabaron los cortes.

De cuanto en cuanto me recomendáis que le vaya subiendo cada cosa?

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

De cincuenta en cincuenta conexiones máximas, por ejemplo. Cuéntanos los resultados, por favor.

Sólo voy subiendo las conexiones máximas? Lo otro lo dejo en 200?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pero, ¿te sincroniza realmente a 1024? En cualquier caso, la subida ponla a un 70-80% del máximo que dé en realidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno con --------------Max fuentes por archivo 200

---------------------------Conexiones maximas 250

La cosa va bien hasta ahora. Seguiremos informando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con "límite máximo" creía que te referías al límite de subida, no a las fuentes por archivo.

Este dato, el de las fuentes, no afecta a la conexión ni al router; más bien a los servidores. Cuantas más fuentes por archivo tenga configurada la gente, más sufrirán los servidores y más desconexiones habrá.

Se aconseja, pues, que el número total de fuentes por archivo no supere las 3000. Así que, si solemos tener descargándose 10 archivos al mismo tiempo, las fuentes por archivo las configuraremos a 300. Si tenemos 50 archivos en bajada (sí, hay gente para todo), 60 fuentes por archivo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

....

OK, gracias tío, anda que menudo cursillo me estás dando :oops::)

PD: Con 250 conexiones máximas va muy bien. Ahora dentro de un rato lo subo a 300 a ver 8)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, reafirmo que con 250 va de vicio, con medias de 125k y navegando muy bien, prácticamente sin retardo de ningún tipo. Mañana le subo a 300, aunque me da algo de cosa, con lo bien que va... :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me cambié hace dos días a Jazztel, después de abrir los puertos, de configurar el emule como estaís diciendo, ahora, con supuestamente 20megas, me va a 60kb!!

Por que???!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El ritmo de descarga no depende de tu velocidad de bajada, sino de la velocidad de subida de los demás. Con apenas dos días apenas se notará el aumento de créditos que proporciona tu subida de 1 mega. Tendrás que darle tiempo.

Impaciente es esta juventud...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas soy nuevo en esto de los foros, entre en este hilo de casualidad sinceramente y me dio buena impresion espero q me ayudeis.

bueno pues yo tengo el adsl2+ de jazztel y la verdad es q va bastante bien el problema esta en el emule q me da una bajada de 60 de media y no logro superar los 115 no se si es normal, lo maximo q me dio de subida fue 95 y lo tengo configurado de subida 95

y de limite a 70 luego el tcp es el 4662 y el udp 4672 esto me da cosa tocarlo aparte creo q esto va bien, ara de max.fuentes/archivo: 800

limite de conexion: 1000

bueno pues en esto ultimo hice lo q ustedes deciais aunque a mi el router no me cortaba aber si asi sacaba algo mas de rendimiento en el emule cambie lo siguiente:

max.fuente/archivo: 150

limite de conexion: 250

con 25 descargas me dio buen rendimiento al momento creo llegue a coger 175 de bajada, total q me fui a dormir y cuando me levanto me veo q el router me a cortado, la verdad es q no se q acer ya, si no os importa darme algun q otro consejo os lo agradecere. un salu2 y gracias de antemano..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido. ¿Quieres decir que con 1000 conexiones no se te cortaba y con 250 sí? Eso sería el mundo a revés. Espera a ver si se te va de nuevo; lo mismo fue un corte de la línea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido. ¿Quieres decir que con 1000 conexiones no se te cortaba y con 250 sí? Eso sería el mundo a revés. Espera a ver si se te va de nuevo; lo mismo fue un corte de la línea.

pues es verdad fue un corte de linea, bueno ara digo yo una cosa!!

e probado y la verdad es q no a superado los 20kb en un par de horas, eso como puede ser ? creo q el problema de las descargas no es ese, puede ser ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos. Daros las gracias de ante mano por leer mi mensaje

Hace un semana cambié de compañia de telefono e internet. Antes tenia Telefonica e internet, con 1 Mb. Ahora estoy con Jazztel y sus "20 megas". Internet me va mucho mejor, se me abren las paginas mucho mas rápido, se carga todo genial. Por ahora no me quejo. Pero cual fue mi sorpresa, que al conectarme al querido Emule me subió hasta 170! pero duro poco la alegría. Al dia siguiente me volvi a conectar y la velocidad habia bajado tanto que me suponia una vergüenza estar gastando energía para q bajara solo a 5. Después me dice siempre que mi TCP no es valida, ponga la que ponga.

Ahora bien.. me he metido en muchisimos foros, he leido todo lo que he podido. He probado muchas conexiones y ninguna me ha dado resultado. Subo siempre muchisimo más de lo que descargo. Me gustaria daros datos de mi conexión y mi pc, para que alguien me pudiese guiar por el buen camino del p2p y hacer mis descargas más amenas.

Tengo Windows XP pack2

Antivirus AVG

Firewall Windows XP

Linea con Jazztel 20 megas, con un Huawei MT882

Mi id Es Baja

Según el test de velocidad tengo : 10790kbps de bajada y 722 de subida.

Si alguien me pudiese ayudar, se lo agradecería.

Espero vuestras respuestas :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Pablin_CAT

Como configuro el emule 0.49 con el moden huawei mt882? porque cuando quiero conectar a un servidor me aparecen como caidos...gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.