Ir al contenido
Conéctate para seguir esto  
melko

¿Conexion mal segun franja horaria? :?:

Publicaciones recomendadas

Muy buenas a tod@s.

Resulta que tengo conexion adsl con telefonica desde hace ya casi 2 años y siempre me ha ido bien, y cuando he tenido un problema, pues me lo han solucionado rapido.

Pero... desde que me doblaron la velocidad de 512 a 1000, pues la verdad es que va de pena; eso si, solo a partir de las 2 o 3 de la tarde. Por la mañana me va estupendamente. Los test de velocidad me dan los valores correctos por la mañana, pero a partir de mediodia (mas o menos) empieza a empeorar, quedandose a la mitad mas o menos(50 KB/sec), y mas entrada la tarde/noche llega hasta los 15 KB/sec o menos. Yo juego habitualmente a juegos por internet y por la tarde es imposible.

La primeras veces que llamaba al SAT me hechaban la culpa a mi pc, diciendo que puede ser un troyano o un virus. Llegue a formatear el pc y todo, pensando en que alomejor tenia algun virus o trojan que no detectara el antivirus y el antitrojano. Y tambien instale en otra particion una distribuicion Linux (Red Hat). Pero seguia igual tando con windows recien instalado como con red hat.

Despues me mandaron un tecnico, peero este vino por la mañana y claro,

todo iba bien. Se lo explique, y me dijo que quizas fuese la central que estubiera colapsada, que si tal y cual, pero que el no podia hacer nada, ya que para que "tocaran" la central tendría que haber muuuchas quejas de usuarios.

Llamada otra vez al 902 del SAT, y despues de explicarlo OTRA VEZ todo, me abren otro parte de incidencia. Les di como numero de contacto esta vez un movil, pero han pasado exactamente 7 dias y aun no me ha llamado nadie y sigue igual (otras veces viene el tecnico a otro dia o como mucho al segundo dia).

¿Puede realmente ser culpa de algun virus o troyano? ¿Incluso en Linux, como me dijo un operador? Si es asi, ¿como puede ser que solo actue por la tarde? ¿Por la mañana duerme? ¿Que puedo hacer para que me hagan caso?

En fin, menudo rollazo he soltado. Gracias si lo habeis leido. ;)

Ah, tengo un router zixel 650HW (el convertible en inalambrico), utilizo win xp(con avast antivirus, zone alarm, trojan hunter y mas de un antispyware) y a veces red hat linux.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues todo apunta a que es una incidencia en la central. Yo te recomendaría q llamaras de nuevo al servicio técnico hasta q des con una persona q controle, te chequee la línea y te pueda explicar realmente lo q te está pasando. Con las herramientas q tienes en windows y además con Linux del pc no creo q sea el problema. Podría ser tb el router, fijate en la luz q se llama DSL a ver si tienes pérdidas de sincronía por las tardes. También puedes hacer un: ping 198.133.219.25 -t para ver si pierdes muchos paquetes, podrías tener cortes en la conexión por algún parametro fuera de margenes como puede ser la atenuación etc. En cualquier caso el q esté influenciado por el horario indica q es cuando mas usuarios hay conectados...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues todo apunta a que es una incidencia en la central. Yo te recomendaría q llamaras de nuevo al servicio técnico hasta q des con una persona q controle, te chequee la línea y te pueda explicar realmente lo q te está pasando. Con las herramientas q tienes en windows y además con Linux del pc no creo q sea el problema. Podría ser tb el router, fijate en la luz q se llama DSL a ver si tienes pérdidas de sincronía por las tardes. También puedes hacer un: ping 198.133.219.25 -t para ver si pierdes muchos paquetes, podrías tener cortes en la conexión por algún parametro fuera de margenes como puede ser la atenuación etc. En cualquier caso el q esté influenciado por el horario indica q es cuando mas usuarios hay conectados...

:) Muchas gracias studio.

Bueno, he hecho el ping y me responde 1 y otro no, me pone tiempo de espera agotado..., uno si y otro no. ¿Que significa esto?

La luz que me comentas no se ha apagado nunca. Solo dos tardes me he quedado sin conexión y la luz que se apagó fue la que pone PPPoE.

Y decirte que ya probe con otro router. Me compre uno inalambrico, (conceptronic c54apra) pensando en un primer momento que ese era el fallo, pero sigo con los mismo sintomas.

Gracias :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues van a ser parámetros mal. Seguramente la atenuación de la línea sea demasiado alta y cuando se conecta mucha gente ya se desvorda y te provoca los cortes. Si es el caso te lo tienen q solucionar en el servicio técnico. Insiste hasta q te toque con una persona puritana o mete un poco de presión con amenaza de baja... échale imaginación... ya es ingeniería social xP

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues van a ser parámetros mal. Seguramente la atenuación de la línea sea demasiado alta y cuando se conecta mucha gente ya se desvorda y te provoca los cortes. Si es el caso te lo tienen q solucionar en el servicio técnico. Insiste hasta q te toque con una persona puritana o mete un poco de presión con amenaza de baja... échale imaginación... ya es ingeniería social xP

Ok, muchas gracias ;)

Pero cuando dices que me lo tienen que solucionar en el servicio tecnico, quieres decir que ellos mismo por el telefono desde dnd estén lo solucionan o viene un tecnico a mi casa o a la central?

¿puedo mirar de alguna forma los datos esos de atenuacion y saber de alguna forma si son elevados o no?

Repito, muchas gracias :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues te lo solucionarán (con el correspondiente parte de avería) en central.

En el router es posible q puedas ver la atenuación, busca algo así como status... si ves parámetros cópialos a ver si podemos interpretártelos y darte alguna idea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues te lo solucionarán (con el correspondiente parte de avería) en central.

En el router es posible q puedas ver la atenuación, busca algo así como status... si ves parámetros cópialos a ver si podemos interpretártelos y darte alguna idea.

Sale esto:

Boton ATM STATUS:

[ SAR Counters ]

inPkts = 0x00002ce4, inDiscards = 0x00000005

inF4Pkts = 0x00000000, inF5Pkts = 0x00000000

inDMATaskEnd = 0x00000000, inBufErr = 0x00000000

inCrcErr = 0x00000005

outPkts = 0x00002de8, outDiscards = 0x00000000

outF4Pkts = 0x00000000, outF5Pkts = 0x00000000

softRstCnt = 0x00000002

Boton DOWNSTREAM NOISE MARGIN:

relative capacity occupation: 22%

noise margin downstream: 29.5 db

output power upstream: 10.0 dbm

attenuation downstream: 17.0 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 02 34 55 66 67 76 66 66 55 54 33 33 00

tone 32- 63: 00 00 00 00 22 22 22 33 33 33 33 34 44 44 44 44

tone 64- 95: 04 24 44 43 44 44 33 33 33 33 33 33 33 33 33 33

tone 96-127: 22 22 22 23 22 33 22 22 22 22 22 22 22 22 22 22

tone 128-159: 22 22 22 32 22 32 22 22 22 22 22 22 22 22 22 22

tone 160-191: 22 22 22 22 22 22 22 22 22 20 02 22 22 22 22 22

tone 192-223: 22 22 22 22 22 22 22 00 00 00 02 22 22 22 22 22

tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

Boton UPSTREAM NOISE MARGIN

relative capacity occupation: 48%

noise margin upstream: 26.0 db

output power downstream: 8.0 dbm

attenuation upstream: 8.0 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 02 34 55 66 67 76 66 66 55 54 33 33 00

tone 32- 63: 00 00 00 00 22 22 22 33 33 33 33 34 44 44 44 44

tone 64- 95: 04 24 44 43 44 44 33 33 33 33 33 33 33 33 33 33

tone 96-127: 22 22 22 23 22 33 22 22 22 22 22 22 22 22 22 22

tone 128-159: 22 22 22 32 22 32 22 22 22 22 22 22 22 22 22 22

tone 160-191: 22 22 22 22 22 22 22 22 22 20 02 22 22 22 22 22

tone 192-223: 22 22 22 22 22 22 22 00 00 00 02 22 22 22 22 22

tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

No se si son estos, pero son los únicos que me dan resultados.

Gracias ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La atenuación parece ser correcta tanto la de bajada como la de subida...

attenuation downstream: 17.0 db

attenuation upstream: 8.0 db

Deberían hacerte alguna prueba cuando te falle desde el servicio técnico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La atenuación parece ser correcta tanto la de bajada como la de subida...

attenuation downstream: 17.0 db

attenuation upstream: 8.0 db

Deberían hacerte alguna prueba cuando te falle desde el servicio técnico.

Ok. Llamaré mas tarde a ver si tengo suerte. Asias por todo :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tanto la atenuacion, como el margen de ruido son correcto con lo cual descarta que sea de la linea. Tambie es bueno saber que la lineas ADSL no son compartidas con lo cual no existe la posibilidad de saturacion de esta. Antes con 56Kb la conexion entre central y domicilio era compartida con lo cual habia picos de velocidad. con ADSL no pasaria lo mismo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tanto la atenuacion, como el margen de ruido son correcto con lo cual descarta que sea de la linea. Tambie es bueno saber que la lineas ADSL no son compartidas con lo cual no existe la posibilidad de saturacion de esta. Antes con 56Kb la conexion entre central y domicilio era compartida con lo cual habia picos de velocidad. con ADSL no pasaria lo mismo.

Saludos

¿Y es posible que cambie los valores de atenuación y ruido a lo largo del dia, por cualquier motivo, o estos son fijos?

Tambien decir que el técnico que vino le pareció curioso el cambio de velocidad a partir de mediodia o tardes, y dijo algo asi como:"..claro, cuando hay más gente conectada o empiezan a conectarse empeora tu conexion..."

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Y es posible que cambie los valores de atenuación y ruido a lo largo del dia, por cualquier motivo, o estos son fijos?

No esiste esta posibilidad, a no ser que sea por culpa del cableado, si esta defectuoso por ejemplo si llueve perderia señal.. pero esto son casos muy estraños.

:"..claro, cuando hay más gente conectada o empiezan a conectarse empeora tu conexion..."

Le pides que se conecte a este foro y me lo diga a la cara!! :)

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Le pides que se conecte a este foro y me lo diga a la cara!! :)

Saludos.

Jajajaja, ok, si se presenta la oportunidad se lo digo. ¡¡¡Gracias¡¡¡ :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

POR DESGRACIA,SI TE CONECTAS CON LINEAS DE TELEFONICA (YA.COM,JAZZTEL,WANADOO,ETC) Y SEGUN Q ZONAS, A PARTIR DE LAS 18:00 DE LA TARDE APROX. SE RELENTIZA LA CONEXION,PERO AL MENS PUEDES NAVEGAR,CLARO SI TIENES ROUTER,POR Q EN CASO DE Q TENGAS MODEM USB DINAMICO,ESPERA A COGER LINEA,YA Q TE VAN A APARECER LA MAS GRANDE LISTA DE ERRORES DE CONEXION Q EXISTE (680,678,651,733,etc,.....).

ESTO ES INEVITABLE,AUNQUE TE PRESENTES EN LA CENTRAL CON UNA ESCOPETA,SALVO Q DESCONETCTES A OTROS USUARIOS DEL DESLAM CENTRA, ASI Q LOS Q SOMOS USUARIOS DE ESTAS LINEAS VAMOS A TENER Q AGUANTAR LO Q HAY,SALVO Q UN MILAGRO (Y Q CAMBIEN TODO EL PARQUE DE CABLEADO INSTALADO,CAMBIOS DE DESLAM,RED ATM Y SABA'S).

SALUDOS Y FELICES FIESTAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No estoy deacuerdo con YOJIMBO762, como he dicho antes la velocidad no depende tel trafico ni numero de usuarios ni en el deslam..

Ojo, si puede ser que se ralentice una determinda pag o un servidor por saturacion de usuarios.. pero no todo internet.

Ah! porfavor las letras en minuscula, en mayuscula indica cabreo (que estas gritando).

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

siempre ha ido sobre ruedas la conexión pero desde hace un mes y medio, comenzó a fallar internet por la tarde y estos últimos dias es llegar por la tarde y encontrarme sin internet durante un periodo de tiempo, algunas veces son simplemente cinco minutos y otras veces horas.

Mi router es un 3Com 812, conectado a otro router que da conexión a casi 40 ordenadores con diferentes sistemas operativos. Algunas veces tienen conexión en unos ordenadores y en otros no, otras veces funcionan programas como menseger y no deja abrir páginas web y otras veces no funciona ninguna de las dos cosas.

Las luces del router no varían cuando sucede esto. La red funciona perfectamente, pero internet no tira.

Hoy viene el técnico y ya se lo k me va a decir... Ayer llamé y me comprobaron la línea y me dijeron que la línea estaba bien y cuando me llamó el técnico me preguntó si le habíamos tocado algo en los filtros o si habíamos instalado alguna aplicación nueva últimamente. Pues claro que hemos instalado aplicaciones, pero no creo que sea por eso...

Y esto sólamente sucede por la tarde a partir de las cuatro. A ver que dice hoy el técnico...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

aiiisiii, es muy dificil aislar problemas de este tipo..

Yo antes de avisar a un tecnico revisaria el trafico de red para ver que no es elevado durate algunas horas del dia, cambien probaria ping a IP`s internas y externas para ver si tambien se peride tiempo de respuesta..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El técnico dijo que la linea está perfecta y que compruebe si es culpa del router o culpa del switch, yo me he bajado el programa este de ResetADSL, a ver si me vale de algo. Ayer lo tuve funcionando toda la tarde y la ADSL no se me ha cortado para nada.

me pone Todo va bien... Todo va bien... Todo va bien... Todo va bien... En caso de que vuelva a suceder enchufaré alguno de los ordenadores directamente al router, por si va ser del switch y en último caso de que así no funcione, probaré con otro router. Ya hice ping en ips internas y responden al momento. Lo de comprobar el tráfico, no se como se hace eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo de comprobar el tráfico, no se como se hace eso.

Los paquetes enviados y recibidos de la conexion de red. en estado.

Salduos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.