Ir al contenido

Internet explorer


bleilock
 Share

Publicaciones recomendadas

Wenas a todos. Tengo un problema con el IE. De vez en cuando me aparece una pantalla en la parte superior izquierda q pone: "Mensaje de usuario de explorer" y me bolquea todas las paginas de IE q tenga abiertas en ese momento. Le he pasado unos cuantos antivirus y anti intrusos y no me aparece nada. Es error mio, del xp (sp2), del IE?? Lo tengo actualizado (xp). Gracias

Enlace al comentario
Compartir en otros sitios web

Wenas a todos. Tengo un problema con el IE. De vez en cuando me aparece una pantalla en la parte superior izquierda q pone: "Mensaje de usuario de explorer" y me bolquea todas las paginas de IE q tenga abiertas en ese momento. Le he pasado unos cuantos antivirus y anti intrusos y no me aparece nada. Es error mio, del xp (sp2), del IE?? Lo tengo actualizado (xp). Gracias

:shock: Hola, le has pasado el Ad-Aware SE Personal ?.

Mientras tanto, elimina cookies y Archivos temporales de internet, ya sabes Herramientas > Opciones de internet > General > Eliminar cookies, Eliminar archivos. Aplicas y Aceptas.

Salu2, :twisted:

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.