Ir al contenido
Conéctate para seguir esto  
kilygo

WAG54G V.2 ??firmware 1.00.19??!!

Publicaciones recomendadas

:o el proximo firmware????? una revision de hard???? (espero que sea lo primero), al parecer los nuevos equipos viene con la revision 2.0........... :mad:

ojear este hilo de linksysinfo.org y mirar esas capturas !!!!! :o:o

http://www.linksysinfo.org/modules.php? ... pic&t=2149

QoS!!! :D , ¿multiples conexiones? , mejorara el wireless???, aumentara la potencia?????

por cierto fijaos en esta curiosidad, si ojeais el codigo fuente de la página del router http://192.168.1.1/WLAdvanced.htm vereis una config deshabilitada (para el proximo firmware??) ..........

¿¿se podria activar??como????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo tengo el wag54g v2.0 (me he enterado que lo venden en la fnac) , y va bastante bien en modo ethernet,pero el wifi sigue dando problemas de desconexiones.

Eso si no se calienta en absoluto (en modo ethernet,en wifi no lo he probado);lo tengo puesto con 3 maquinas en ethernet y lleva casi 3 dias online sin dar un solo problema.

A ver si los de linksys me responden si tienen pensado sacar nuevo firm para el v2.0 (lleva la 1.00.19)

[Editado el 18/1/2005 por Hitman]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo detecto mas problemas,la conexion en si es estable (ojo,en ethernet directa) , lleva 4 dias online sin absolutamente ningun problema,y sin calentarse nada.

Pero haciendo un escaneo de puertos veo que algunos me los muestra closed,muy mal,los puertos que no se usan tendrian que estar en stealth.

Ademas,el tftp esta abierto!!! hay que cerrarlo a mano.

En fin,detalles para muchos pero para mi son importantes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo detecto mas problemas,la conexion en si es estable (ojo,en ethernet directa) , lleva 4 dias online sin absolutamente ningun problema,y sin calentarse nada.

Hitman entonces dices que la version 2 del WAG54G no esta funcionando bien tampoco? Tuviste primero la version 1, q diferencias notas? si la tuviste xq te cambiaste?

Me cuesta creer q detectes todavia ¡mas! (jaja) problemas que en la version 1,a q problemas te refieres? mayor frecuencia de desconexion de la red wireless?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por lo que he leido por ahí, la versión 2 de hardware de este chisme viene con varios fallos:

-Puerto TFTP abierto por defecto

-Varios puertos sin modo Stealth, aunque cerrados

-No sincroniza la hora de ninguna forma

-Parece ser que hay algún corte wireless que otro

Son las impresiones que da la gente a primera vista, habrá que ver qué tal va a la larga.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sip todo esto que comentas me pasa,excepto que ahora no uso wireless ....a ver si sacan un firm nuevo pa la v2 ,de momento mas de una semana online sin dar ningun problema (solo en modo ethernet)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.