Ir al contenido

Perdida de conexión intermitente con Zyxel 660


Guerre
 Share

Publicaciones recomendadas

Ejem .. Hola a todos.

No se por donde empezar... bueno:

He conseguido configurar en monopuesto (IP dinamica) el router sin DHCP. Todo parece ir correctamente durante 1 hora aproximadamente de navegación, pero entonces, sin razón aparente, pierdo la conexión intermitentemente (pido una página, no la carga, la pido otra vez y entonces la carga).

La cosa va degradandose y cada vez necesito más recargas para conseguir las páginas.

Lo curioso es que si salgo de la sesión de usuario de mi PC (XP pro. SP1) y vuelvo a entrar, me conecto normalmente a internet y "disfruto" de otra hora sin problemas ... Alucinante :casstet:

Alguna idea??? Toy bastante molesto con el tema!!

Gracias a todos

Guerre

Enlace al comentario
Compartir en otros sitios web

Prueba a cambiar el canal de la red, mira las redes que tengas alrededor. Elige un canal lo mas separado posible. Segun recomendaciones lo mejor es al menos en 2 y 3 canales de diferencia. Mira a ver cual te va mejor. Yo tuve problemas parecidos en el momento que acerte con el canal todo me ha ido bien.

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.