Ir al contenido
Conéctate para seguir esto  
vinilodj

Problemas de corriente con mi PC. Problemas de arranque.

Publicaciones recomendadas

Buenas:

-Tengo un problema con mi pc que me han traido los reyes. Resulta que lo he esamblado yo mismo pieza a pieza, todo funciona bien el problema es que cuando lo apago del todo (desconecto la correinte de la placa) me arranca algunas veces si y otras no.Si lo reinicio sin apagar, se reinicia todas las veces que quiera y todo perfecto, el problema es cuando desconecto la corriente de la placa, he probado con otra fuente y pasa la mismo, he probado a arrancarlo con un jumper desde el "Power ST" y me pasa los mismo.. ¿Podeis ayudarme?

También he probado a quitar memoria RAM.

La conclusión que he sacado es que la placa este jodida, pero quiero asegurarme antes de reclamar una nueva.

¿Podeis ayudarme? Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Placa Base: GIGABYTE GA-8I915P DUO

Memoria Ram: 2 Modulos DDR2 533 Mhz.

Tarjeta Grafica: PCI EXPRESS ATI RADEON X550.

Fuente Alimentación: 300W de 20 Pines ATX (He probado con otroa duente de 500W y pasa lo mismo).

Disco Duro: Serial ATA 200Gb.

Estos son mis componenete, muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si has probado dos fuentes, tiene pinta de ser la placa. Puede que la parte encargada de enviar la señal a la fuente para que arranque no este bien, lo que explicaría que sea capaz de reiniciarse sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me huele a problema de BIOS, mi DFI Landparty UT nF3 Ultra-D hacía un síntoma parecido hasta que le actualicé la bios con la última release.

http://es.giga-byte.com/Motherboard/Sup ... S_List.htm

Asegúrate bien del modelo de Placa que tienes ya que he visto que hay varias revisiones:

GIGABYTE GA-8I915P DUO (Rev. 1X)

GIGABYTE GA-8I915P DUO (Rev. 2X)

GIGABYTE GA-8I915P DUO PRO

GIGABYTE GA-8I915P DUO PRO-A

GIGABYTE GA-8I915P DUO-A

Actualizar la BIOS siempre es un riesgo si sabes bien lo que estás haciendo, como tienes la placa base en garantía puedes probar a que te la actualicen en la tienda donde la compraste.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado dss

yo tengo una pregunta: mi pc no prende, cuando la enchufo parpadean el ventilador de la fuente y el del cooler pero no prende solo la limpie con una brochita y ya ahora noc xq no prende agradeceria sus respuestas..

Ahh y es una core duo..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.