Ir al contenido
Conéctate para seguir esto  
dibrima2003

No navega....

Publicaciones recomendadas

Hola!

Tengo creada un red inalambrica en mi casa, con clave WEP de 128 bits. Tengo un ordenador conectado al router via cable, y ademas un portatil con una tarjeta PCMCIA Conceptronic 54Mbps. Desde el portatil veo perfectamente la red WIFI, e incluso me conecto a ella con normalidad y una recepcion excelente, pero cuando intento navegar no hay manera. He comprobado las Ip's, las DNS (he puesto las mismas que en el ordenador que esta conectado por cable) y no hay forma de que navegue. Ni siquiera por la red. Tb he probado a instalar y desinstalar los drivers de la tarjeta PCMCIA, pero nada. Que puedo hacer??? Alguna idea???

GRACIAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Que puedo hacer??? Alguna idea???

Normalmente esto es porque no se ha puesto bien la clave de red, revisala.

Despues intenta esto:

inicio > ejecutar > cmd

ipconfig

(si te obrece datos)

ping [puerta de enlace]

ping 213.4.114.108

ping www.google.com

y Cuentanos.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He cambiado el SSID y la clave WEP, y el portatil conecta perfectamente, pero no navega. He hecho ipconfig y me sale lo siguiente:

C:\>ipconfig

Configuración IP de Windows

Adaptador Ethernet Conexión de área local :

Estado de los medios. . . .: medios desconectad

Adaptador Ethernet Conexiones de red inalámbricas 2

Sufijo de conexión específica DNS :

Dirección IP. . . . . . . . . . . : 192.168.1.50

Máscara de subred . . . . . . . . : 255.255.255.0

Puerta de enlace predeterminada : 192.168.1.1

C:\>ping 192.168.1.1

Haciendo ping a 192.168.1.1 con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.

Tiempo de espera agotado para esta solicitud.

Tiempo de espera agotado para esta solicitud.

Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 192.168.1.1:

Paquetes: enviados = 4, recibidos = 0, perdidos = 4

(100% perdidos),

y asi he hecho tb con la ip que me has facilitado, y con la pagina de google, y el resultado es el mismo.

Que hago?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Paquetes: enviados = 4, recibidos = 0, perdidos = 4

No hay enlace PC -- Router, esto es porque la clave esta fallando, revisa bien la clave y si es necesario intenta dejarlo sin encriptacion para ver si sucede lo mismo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bien!!! Ya hemos avanzado algo!!! He quitado la clave y ya navega. Ahora solo me falta saber como poner una clave valida.

Contra que router estamos luchando??

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, yo tengo el mismo problema... espero que podais ayudarme... soy un pesado pero esque estoy desesperado amigos... os pongo mis datos:

ipconfig--->


Configuracion IP de Windows


0 Ethernet adaptador:


Direccion IP: 192.168.1.34

Mascara de subred: 255.255.255.0

Puerta de enlace: 192.168.1.1


1 Ethernet adaptador :

Direccion IP: 0.0.0.0

Mascara de subred:0.0.0.0

Puerta de enlace:

PING:

C:\WINDOWS\Escritorio>ping 192.168.1.1


Haciendo ping a 192.168.1.1 con 32 bytes de datos:


Respuesta desde 192.168.1.1: bytes=32 tiempo=14ms TDV=254

Respuesta desde 192.168.1.1: bytes=32 tiempo<10ms TDV=254

Respuesta desde 192.168.1.1: bytes=32 tiempo<10ms TDV=254

Respuesta desde 192.168.1.1: bytes=32 tiempo<10ms TDV=254


Estadísticas de ping para 192.168.1.1:

    Paquetes: enviados = 4, Recibidos = 4, perdidos = 0 (0% loss),

Tiempos aproximados de recorrido redondo en milisegundos:

    mínimo = 0ms, máximo =  14ms, promedio =  3ms


C:\WINDOWS\Escritorio>ping www.google.com

Host desconocido www.google.com


C:\WINDOWS\Escritorio>ping 213.4.114.108

Haciendo ping a 213.4.114.108 con 32 bytes de datos:


Tiempo de espera agotado.

Tiempo de espera agotado.

Tiempo de espera agotado.

Tiempo de espera agotado.


Estadísticas de ping para 213.4.114.108:

    Paquetes: enviados = 4, Recibidos = 0, perdidos = 4 (100% loss),

Tiempos aproximados de recorrido redondo en milisegundos:

    mínimo = 0ms, máximo =  0ms, promedio =  0ms


Las dns que tengo puestas son las mismas que usa mi ordenador de sobremesa, usease 80.58.0.33 y 80.58.32.97

Estimaré mucho vuestra ayuda, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Paracen problemas de configuracion del router, el ping llega hasta el rotuer pero sin embargo no llegamos fuera (ni por IP ni por Dominio) con lo cual problablemente el router este mal configurado..

Tambien podrian ser problemas en la linea pero yo en principio lo descartaria.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, el rotuer esta en multipuesto sino no habria puerta de enlace.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno... pues mi router estaba monopuesto... enfin, configurar multipuesto, y todo funciona a la perfeccion, navegar, red LAN entre ambos PCs... muchas gracias a to2 x la ayuda!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, pues yo tengo una duda parecida

Yo lo k tengo es un cable modem y le he puesto un punto de acceso wifi para poder conectarlo a un portatil. No se k es lo k le pasa pork el portatil encuentra la conexion pero le da conexion nula o limitada. Yo creo k es pork el punto de acceso no se debe conectar bien en el modem para k este me provea de la ip.

No tengo ni idea, llevo 1 semana provando cientos de convinaciones en la configuracio y nada de nada........... aver si alguien me puede echar una mano.

Un saludo y gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.