Ir al contenido
Conéctate para seguir esto  
RobinSV

Velocidad vaja wireless (3,14 megas LAN, 0.40 megas WLAN)

Publicaciones recomendadas

No se si me e equibocado de apartado el router es el de la derecha

afoto.jpg

Pues vereis, tengo 4 megas contratados con Telefonica, pero por wireless con el portatil a un palmo del router me va a 50 kb/s que es medio mega.... ¬¬

Saveis si esque el router limita la velocidad o porque es?

Mediante cable va a 2 megas i medio o a 3.. depende de que test aga.... :?

Ayuda y gracias por averlo leido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por LAN no lo se, pero por WiFi es normal que no pase de esas veolocidad. Recuerda que a pesar de ser a 54Mbps son canales de un solo sentido, que sólo funcionan de upload o download a la vez. Por ello es que aunque sincronices a 54Mbps, la velocidad de transferencia es baja.

Las redes WiFi todavía les queda mucho por desarrollarse.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si perder ya se que se pierde pero TANTO?

Ni con el router Xavi que dicen que va muy mal me perdia tanto, yo creo que es algo del router...

Mirar si vas al router por WEB:

Main Menu --> Media Bandwidth Management --> Summary yo creo que el problema esta aqui

dibujo7ip.jpg

O no se donde, si alguien que tenga este router le vaja tantisimo el nivel de wireles???

Vamos que para conectarse e tenido que forzar la conexion porque no la encontrava...

Cuando digo forzar quiero decir:

Estado de las Redes Inalambricas --> Propiedades --> (pestaña) Redes inalambricas --> Y Agragar, porque visualizando redes no las encontrava :S

ASI que si alguien que tenga este router le pasaba = ke ami y lo a solucionado que me lo explike PORFAVOR

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A todo el mundo le va a una velocidad tan baja, esque es la primera vez que me pasa esto con un router... a todo el mundo le va a una media de 350 kb/s???

Porfavor esque ni poniendo el portatil alado...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

a 350 Kb/s me iba el 650. El 660 me va a unos 600Kb/s

Acuérdate que para enviar copiar un fichero de un ordenador a otro es algo así como

Petición PC1 --> router --> PC2 --> router --> PC 1

Acuérdate de que mientras transmite de uno a otro, no puede transmitir hasta que no llene el buffer... por lo que la velocidad es lenta...

Para que una red WiFi funcione rápidamente, tienes que obviar el router y hacer una red AdHoc, pero ahí pierde el sentido tener el router...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos, soy nuevo aqui, y yo tengo un problema mas o menos parecido que a RobinSV, nosotros en casa tenemos 1MB contratado de telefonica, pero somos 3 compañeros de piso, yo y otro chico usamos el WiFi, y el otro chico usa el LAN, bueno, la conexion me va lenta, y una vez que el que se conecta por LAN, se fue de viaje y apago el PC, pues me iba divinamente, el emule bajaba a 70Kbs y la navegacion era rapida y fluida, pero en cuanto el se conecta esto baja drasticamente, he entrado en la config del router, y en el Bandwitch management, 1º para ver lo que la red LAN usa la linea y la red WiFi usa la linea, pues bien, veo que de 1024KBs q es la linea el tiene una media de uso de 700kbs y mi red WiFi tiene una media de 60Kbs.....lo que yo quiero es caparle la linea un poco, la proporcion justa que serian 344Kbs, para que joder, no nos joda a los demas...como puedo poner el limite de banda para la linea LAN????

gracias de antemano y Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.