Ir al contenido
Conéctate para seguir esto  
puma2004gu

no puedo acceder al router por cable

Publicaciones recomendadas

me he pasado la tarde viendo firmwares para mi wrt54g v2.2 el freeman, alchemy 1.0 , dd/wrt etc .. pues nose en que momento ha dejado de comunicarse por cable, el caso es que por wireless si me deja pero he intentado por telnet o reseteando y dejando los valores de fabrica desde las opciones del firmare por web pero sigue igual, incluso he probado con otro cable . como lo puedo solucionar para que ademas de dejarme entrar por wireless me deje por cable

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido. ¿No estarás intentando usar la misma IP tanto en la tarjeta inalámbrica como en la "normal"?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

no ademas he probado en dos ordenadores diferentes, en la inalambrica tengo la 192.168.1.37 y en la de red la misma pero acabado en 12 con puertas de enlace similares que son la 192.168.1.1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

me imagino que como lleva linux dentro habra algun comando para dejarlo por defecto de fabrica o algo asi yo he entrado por telnet y he hecho un ifconfig y me salen mogollon de cosas br0, eth0, eth1, nat1 etc... pero el caso es que sigo sin poder acceder por cable

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Más concretamente un comando para reiniciar cada uno de los servicios, si es que se quedan empanados, que es lo que más o menos me pasa a mi... O eso creo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Te resulta imprescindible el acceso simultáneo tanto por cable como por wireless en el mismo equipo? Windows se puede hacer la picha un lío con eso. Fácilmente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el caso es que tengo cuatro ordenadores y dos van por wifi y los otros los conecto por cable por eso necesito que funcionen , de todas formas lo he solucionado me he bajado el firmware original de la pagina oficial en formato bin y la he metido por wireless y ahora si que funciona el acceso por cale. Gracias por todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el caso es que tengo cuatro ordenadores y dos van por wifi y los otros los conecto por cable por eso necesito que funcionen , de todas formas lo he solucionado me he bajado el firmware original de la pagina oficial en formato bin y la he metido por wireless y ahora si que funciona el acceso por cale. Gracias por todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el caso es que tengo cuatro ordenadores y dos van por wifi y los otros los conecto por cable por eso necesito que funcionen , de todas formas lo he solucionado me he bajado el firmware original de la pagina oficial en formato bin y la he metido por wireless y ahora si que funciona el acceso por cale. Gracias por todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Vale. Te he estado entendiendo todo el rato que intentabas el acceso por wifi y por cable desde el mismo PC...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.