Ir al contenido
Conéctate para seguir esto  
luchinelo

Problema Raro con linea ADSL y XP

Publicaciones recomendadas

Hola a todos bueno me susedio un problema muy raro tengo una pequeña red de 6 pcs las cuales todas trabajan con win98 con una liena adsl y tengo el router preztige 643 si mal no recuendo bueno hoy dia instale WinXp sin ningun SP1 ni el Sp2 en mi otra particion bueno estube trabajando todo el dia con winXP e instale el programa SQL server 2000 y el messenger 6.2 nada mas y hoy por la noche a eso delas 7:30 de un derepente se no entraban a internet las demas pc e incluso la mia, comprobe si haci los ping con con el router y normla hice ping con la pagina de www.yahoo.es y normla hacia pping pero cuando entro al interne explorer no cargan las webs y en las demas PCs pasa lo mismo se bloquea el internet

q puede estar pasando probe instalando el sp2 y seguia el mismo error alguien le a pasado lo mismo cuales pueden ser las fallas ayuda por favor necesito trabjar con winxp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

Un windows XP, sin ningun parche???..

Pasale un antiviruas, anti-espias, anti-malware... to lo que puedas... y como dice XPi, pasate al mozilla

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Algo parecido me sucedió a mí hace ya bastante tiempo, mi problema no era del navegador sino de mi proveedor a internet, así que te sugiero que te pongas en contacto con ellos. Reza si tienes Arsys.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.