Ir al contenido
Conéctate para seguir esto  
Mylenium69

Problemas con el SpeedTouch 510

Publicaciones recomendadas

Desde hace unos días estoy teniendo muchos problemas de sincronización del Router, de vez en cuando me parpadea en ambar la luz de la arroba (la de la conexión a internet). En Wanadoo me comentaron que era problema del cableado, pero lo he comprobado de vez en cuando, y sigo con los problemas.

Comentar que no tengo el cajetín PTR, y que actualmente Wanadoo se encuentra ampliando la velocidad a 1MG (yo tengo 256kbs)... ¿a qué puede ser debido mi problema? ¿que solución puedo darle?

Necesito ayuda! :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No has comentado si vives en zona urbana ó en zona rural, tampoco es de extrañar q si te están cambiando la velocidad se pueden producir cortes de la línea por pruebas en tu línea.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Vivo en zona urbana, muy cerca de Madrid.

Lo que me parece curioso es que los de Wanadoo no me digan que la causa directa sea el cambio de velocidad... es como si quisieran quitarse el muerto de encima alegando problemas de mi cableado, etc...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.