Ir al contenido
Conéctate para seguir esto  
Trilencus

WRT54G - Problema con puertos

Publicaciones recomendadas

Buenas.

Tengo el router WRT54G(v2.0) con firmware "Alchemy-6.0-RC5a v3.01.3.8sv" y mi problema es que solo he podido abrir un puerto, el 19900, ya que para el resto hago lo mismo pero en los test me aparecen como "cerrados" u "ocultos" y los programas que lo utilizan no funcionan correctamente.

La configuracion de mis equipos es esta:

ONO

|

|-Cable-modem

|

|-WRT54G 192.168.1.1

|

|-- LAN -- Windows XP 192.168.1.100

|--- Wirless -- Windows XP 192.168.1.101

| -- LAN -- Linux(Ubuntu) 192.168.1.103

Los puertos los tengo abiertos para el equipo con linux y Ip acabada en 103, este no tiene cortafuegos, cuando hago test de puertos el 19900 me aparece "open" y el resto "closed" o "stheal" segun le de.

Lo raro es que desde los otros equipos (con cortafuegos quitado) tambien me aparece el 19900 "abierto" cuando solo está configurado para el de linux.

Si necesitan saber mas datos de la configuracion del router pidanmelos

Gracias. por adelantado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.