Ir al contenido

650HW Deja de funcionar con Wanadoo


yomba7
 Share

Publicaciones recomendadas

Tengo una conexion de Wanadoo Navegable 24 h con un modem, despues de pillar un router de segunda mano la configure con el tutorial de esta pagina. Cuando lo hice funciono de perlas, a la primera. Por cierto GRACIAS al que hizo el tutorial.

Hace cosa de una semana mi ADSL se esfumo por arte de magia y despues de pegarme con el servicio de atencion al cliente recupero la linea 1 semana despues. Para recuperarla me hicieron instalar su modem por que sino no daban servicio.

Hasta aqui todo normal ....

A continuacion desinstalo el modem y configuro de nuevo mi router y descubro que ya no funciona el ADSL. Las luces estan bien, la configuracion la he puesto unas 5 veces, incluso he hecho todo tipo de pruebas y naaa...

Puede ser el firmware tengo la 3.40 KM2 (2003)... tendria que actualizar??

Enlace al comentario
Compartir en otros sitios web

Ni siquiera me planteo lo del inalambrico, de momento con que se conecte con el cable de toda la vida me valdria. Aaahhhh una cosa que si he detectado es que los DNS que coge el modem ya no son los mismos que trae el manual de instalacion que me dieron cuando me di de alta.

No creo q tenga importancia, pero por si las moscas....

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.