Ir al contenido
Conéctate para seguir esto  
2365

Router "japones" sv3

Publicaciones recomendadas

Hola,

Aunque no soy nuevo en el foro, si posteé ya hace mucho timepo. A ver si me podeis ayudar.

Tengo un colega en japon. su router, aunque la caja dice modem (hay 5 pc's conectados), es el que digo en el título. toda la documentacion y los textos, tanto en los manuales, como cuando entras a él, via web, están en Japones. no es muy ducho en ese idioma y, no sabe que hacer para abrir los puertos y redirigir la ip interna.

Alguien tiene idea de como va ese router o sería capaz de descifrar donde poner cada cosa?

Se que es dificil, pero gracias, al menos, por leerme.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

AntiDeckard <--- Juasssssssssssssssssssssssssssssssssssssssss!!! x'DDD

Deckard ¿tienes tu propio troll personalizado y todo ? juer lo que hace el caché x'DDDDD

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Soy un habitual de las páginas japonesas (sin saber nipón).

Para ver las fotos anime no hace falta saber japonés mced, eso lo sabemos todos.

:D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, ya superé la etapa anime-friki. Ahora me gustan las japonesas de carne y hueso. Y para moverse por las páginas de modelos (las pornos son fáciles, pero no me gusta el porno nipón) hay que tener cierta experiencia en el asunto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias a todos,

Por als respuestas y por el sentido del humor.

Voy a enviar el link a mi colega para que lo mire, ya que yo no tengo acceso a ese router y, no peudo comprobar nada.

Le he comentado que si no entiende algo se registre y postee él. Yo sólo soy aquí un intermediario.

Pd: soy miembro asiduo del foro oficial de emule project desde casi sus inicios. Si supierais las veces que hemos linkeado a los que nos preguntan, a vuestra web y foro, ....

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola gracias por todo, si entiendo portuguez... hize todo lo q dice alli y nada... tengo desactivado el firewall de xp sr2 y puse manual mente mi ip 192.168.1.2 y el DNS xxx xxx xxx xxx en el modem abri esos puertos a la mulita 4662 TCP y 4672 UDP y nada... ya noc q hacer

Menos jijiji y más jajaja Deckard.

Espero que el portugués lo entienda mejor tu amigo:

http://sharebrasil.hopto.org/modules.ph ... 121315&sid

De nada.

:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bienvenido. No toques los DNS, porque no tiene que ver con los puertos (y además, eMule no los usa para nada).

Lo primero, cambia los puertos predeterminados por otra pareja. Por ejemplo, TCP 10000 y UDP 10001. A continuación, ábrelos en el router tal y como has hecho (o modifica las reglas ya creadas, cambiando los números). Y finalmente, usando el puerto TCP y con eMule abierto, compruébalo en nuestro test, http://www.adslayuda.com/TestPort.php

A ver qué te dice.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.