Ir al contenido
Conéctate para seguir esto  
1+

LAN lenta

Publicaciones recomendadas

Pues eso, que tengo ahora dos ordenadores conectados, uno directamente por cable al router y el otro por wifi, pero la conxion entre ellos no pasa de 600 KB por sec. ¿Puedo aumentarla?, los equipos en cuestion son un Mac tiger, un XP profesional y un router zyxel 650 HW.

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El switch que incorpora el zyxel es de 100 megas asi que o bien el equipo que tienes conectado al router con cable incorpora una tarjeta de 10 megas(que lo dudo) o la señal del que está conectado por wifi es o muy mala o de 11 megas, si tu wifi es de 54 megas, lo mas probable es que tengas deficiencias o interferencias en la señal. Para mejorar la cobertura del wifi puedes o sustituir los ekipos wifi por otros de 108 o 125 megas(tanto router como tarjeta wifi) o reubicar los ekipos para mejorar la señal, o sustituir la antena de la tarjeta wifi por una con mayor ganancia. Saludines

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Las redes locales wifi son muchísimo más lentas que las cableadas. Ten en cuenta que una red cableada tiene una tasa de transferencia entre 10 y 100 Mbps (las de ahora 100 Mbps) y sin embargo las wifi tienen entre 11 y 54 Mbps (las que normalmente tenemos) y las ultramodernas hasta 108 Mbps (carísimas por cierto). No te desesperes que es normal.

o reubicar los ekipos para mejorar la señal, o sustituir la antena de la tarjeta wifi por una con mayor ganancia

Si wendygo, tienes razón también tiene esa opción aunque con una red de 11 ó 54 Mbps no caben milagros ...

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

en el 650 la wireless es una 11b o sea a 11 Mb.

si tienes la velocidad de la lan tan lenta puede ser debido a que te falle alguna tarjeta de red ( la ethernet o la wireless, la wireless del router..), tambien el cable de red ...

cualquier cosa de estas te puede producir colisiones

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Correcto, el problema estaba en el wifi. Lo que conecte por cable y listo, va a 11 mg, pero lo curioso es que los dos equipos se pueden comunicar con 100 Mg..., deve de ser lo que dice higgins, que el router limita la vel a 11. Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.