Ir al contenido
Conéctate para seguir esto  
tomatett2

Dos portátiles: Uno Ok - Otro Pcmcia Conceptronic KO!

Publicaciones recomendadas

hola compañeros, soy nuevo en el foro , el caso es que busco ayuda desesperadamente, os explico mi caso:

Me pues el adsl hace muy poco ,con ya.com y tengo un router wireless.

Me funciona de maravilla ,el caso es que en casa hay dos portatiles, uno tiene el modem inalambrico interno y funciona a las mil maravillas, el OTRO ES EL QUE NO HAY MANERA;

Le compre una pcmcia porque no tiene para inalambrico, una conceptronic c54rc/c54ri, le puse el cd de instalacion ,hasta ahí todo correcto, (por cierto tengo xp).El caso es que en el icono de la derecha abajo me dice que encuentra mi red inalambrica y que la conexion es excelente(me da señal perfectamente)pero no puedo navegar por internet.

Yo soy un poco novato en estas cosas y no tengo ni idea de que le pasa .

Podria alguien apiedarse de esta chica y decirme que puede ser que tenga mal en la configuracion o si alguien tiene mi misma tarjeta que me pueda ayudar? UN SALUDO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Debes comprobar si tienes la red inalámbrica encriptada ó no, pudiera ser q tengas configurada una clave wep en tu router.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.