Ir al contenido

Se desconecta pero sincroniza!


NappyRob
 Share

Publicaciones recomendadas

Tengo el zyxel 660 HW con telefonica y entre 2-10 minutos siempre se me desconecta del emule o msn pero lo raro esque mantiene la sincronia (la luz no de DSL/PPP no se apaga), he probado con juegos como Gunbound pero no se me desconecta, los valores de atenuacion son correctos, porque creeis que pasa esto??

Enlace al comentario
Compartir en otros sitios web

que os parecen mis datos?, esque me va cantidad de mal la adsl, tengo contratada 1 mega con telefonica, gracias

relative capacity occupation: 89%

noise margin downstream: 9.0 db

output power upstream: 12.0 dbm

attenuation downstream: 63.0 db

TELEFONIC> wan adsl linedata far

relative capacity occupation: 54%

noise margin upstream: 21.0 db

output power downstream: 16.5 dbm

attenuation upstream: 31.5 db

Enlace al comentario
Compartir en otros sitios web

elfo_webcam el tema no va de eso pero bueno...

Tienes la atenuación de descarga alta, el máximo para 1mb es 41db pero la de subida está bien.

El ruido de descarga lo tienes bajo, lo recomendable está entre 11 y 20 y el ruido de subida está dentro de los valores normales.

Yo de tí llamaría a telefónica y que revisen la línea.

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.