Ir al contenido
Conéctate para seguir esto  
taker__

Nuevo firmaware v.1.02.9_04

Publicaciones recomendadas

Nas,a qui dejo un nuevo firmware para el wag54g

ftp://ftp.linksys.com/international/fir ... 4_code.bin

Este firmware me ha solucionado los kuelgues por eth y ahora su funcionamiento es fino-fino 8)8) ,ademas ahora me funciona perfectamente el Single Port Forwarding.Rekomiendo antes de actualizarlo ke reseteis el router.

P.D:En este firmware viene por defecto NAT desactivado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Los cuelgues por eth o por wlan? es q si se arreglan los cuelgues de la wireless seria genial, por cierto tb se cuelga la red eth?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Parece que se arregla el problema de abrir puertos en el apartado Single Port Forwarding, que ya funciona. Falta comprobar si se han eliminado los cortes en transferencias wireless.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El nuevo firmware puede modificar en parte su estructura con respecto al antiguo o añadir / suprimir funcionalidades. Es mejor configurar el router desde el principio.

Por cierto, el wireless se sigue cortando. Sólo funciona correctamente si se pone en modo 11b.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Actualice a ese firmware pero no puedo navegar por internet. Chequie toda la config, lo resetie y todo y lo volvi a configurar y nada. Puse un firmware anterior y salio navegando sin tocar nada.

Que pude ser????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo he instalado el firmware Sveasoft Satori v4.0 For WRT54G que se puede bajar de forma gratuita de:

http://www.linksysinfo.org

El router WRT45G venía con la version 2.algo.. pero fallaba casi todo. El fallo mas alarmante es que no me dejaba configurar la red wireless con seguridad WEP (alucinante...para que digan que son seguras) y eso que es el original.

Con el Santori ahora tengo el triple de opciones (mas dificil, para mi que no se de esto), pero las opciones basicas van muy bien...

Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Parece que se arregla el problema de abrir puertos en el apartado Single Port Forwarding, que ya funciona. Falta comprobar si se han eliminado los cortes en transferencias wireless.

Tengo el router Linksys WAG54G instalado en un PC con la conexion Lan y otro PC con una tarjeta inalambrica, la conexion entre Pcs se corta muy a menudo.

¿sabeis alguna solucion?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pon el router en modo exclusivamente 11b. Perderás velocidad de transferencia, pero ya no se cortará el wireless

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos!

Perdonar por si hago preguntas muy obvias, pero soy nuevo en este tema de router.

Tengo el wag54g, con version de fireware 1.0.2.9. y tengo el recuadrito amarillo...

Ahora bien, el wireless se me desconecta cada 2 x 3 o directamente no me puedo conectar a el.

he visto mensaje como el que me precede, que si cambio a 11b, no se desconectara.

Pero... no se como se hace esto, como se cambia esto?? alguien me lo puede explicar?? que es la mejor forma para que mi red wireless funcione bien??

p.d. tengo el xp sp2, (lo he actualizado) pero antes cuando tenia el otro funcionava el wirelles y todo a la perfección, pero ahora.... muchas gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Este firmware es un truño, con el emule pierde cada 2x3 la conexión con los servidores. Es decir conecto con Razorback 2 y al cabo de 15 min ya a pasado por 3 servidores diferentes. Vuevo al anterior que va de lujo.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pero primero que hago?? cambio de firewire?? que firewire pongo?? cual me aconsejais?? (soy un mar de dudas)

como se hace para cambiar el firewire? he intentado poner uno mas antiguo pero el router se cuelga y lo tengo que volver a encender.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Estoy desesperado!!

he intentado cambiar el fireware (ahora tengo el 1.02.9) por el 1.01.5 pero nada, he seguido a rajatabla los pasa para hacerlo, pero cuando esta "upgrade" a medio volcado va y se peta, se queda en blanco el router, no se le puede conectar y la una forma de volver a hacerlo servir es volviendole a conectar.

Se puede vaciar el fireware totalmente, porque quiero ponerle uno mas antiguo, pero no me deja!!

Tambien he provado de cambiar lo de 11g o 11b y nada de nada :(

Me estoy comenzando a desesperar, ya que yo utiliza solo la linea wireless

Alguna ayuda!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

eso tienes que entran el la configuracion de router e ir a la configuracio WIFI ( inalambrica ) en un sito que pone MIXED o G poner B :D delante lleva algo com 802.x algo asi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, ya lo he solucionado!!! por fin!!!

Ha sido una medida algo drastica, pero ha funcionado a la perfección.

He formateado el PC y lo he vuelto a instalar todo en el portatil.

Ahora va de coña, nada de cuelges (espero que hayan pasado a la historia) y se conecta a la voz de YA.

Muchas gracias a todos por ayudarme :) Cualquier cosa que pueda ayudar.... aqui estare :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.