Ir al contenido

Problema al cargar una web


Traca
 Share

Publicaciones recomendadas

Hola a todos!

No se exactamente si este mensaje tiene que ir en esta categoria o no, si de caso que lo muevan ;)

Tengo un problema al cargar una pagina web, y no puedo abrir pagina .jsp

Con mi portatil no veo la pagina, pero con el PC de escritorio si que lo veo y se carga perfectamente.

He vuelto a instalar el macromedia flash y Java JRE 1.5.0_06.

Por ejemplo, en esta web con mi portatil no puedo ver (ni con IE ni Firefox) el google mapa que hay al final del blog:

http://ignasitrochut.blogspot.com

Pero con otro Pc lo puedo ver perfectamente

No se si debe ser eso o es algo de la maquina virtual, estoy muuuyyy perdido de que puede ser :S

Muchas gracias al quien me pueda ayudar!!!

Enlace al comentario
Compartir en otros sitios web

Por descartar problema de navegador, instala opera y haz la prueba, si se ve entonces ya podemos acotar el problema y descartar problema del so o de los navegadores.

Es decir, si instalas opera y tampoco se ve, será problema del sistema operativo pero en caso contrario sería problema de los navegadores.

¿Has hecho un about:plugins(escribelo en la barra de direcciones y pulsa enter) en el firefox para ver si te ha cargado correctamente el plugin de java?

Enlace al comentario
Compartir en otros sitios web

Hola!

Estoy instalando ahora mismo Opera.

Aqui dejo lo que pone en el firefox:

Java 2 Platform Standard Edition 5.0 Update 6

Nom del fitxer: NPJava11.dll

Java Plug-in 1.5.0_06 for Netscape Navigator (DLL Helper)

Tipus MIME Descripció Sufixos Habilitat

application/x-java-applet;version=1.1.1 Java Applet Sí

application/x-java-bean;version=1.1.1 JavaBeans Sí

application/x-java-applet;version=1.1 Java Applet Sí

application/x-java-bean;version=1.1 JavaBeans Sí

application/x-java-applet Java Applet Sí

application/x-java-bean JavaBeans Sí

Java 2 Platform Standard Edition 5.0 Update 6

Nom del fitxer: NPOJI610.dll

Java Plug-in 1.5.0_06 for Netscape Navigator (DLL Helper)

Tipus MIME Descripció Sufixos Habilitat

application/x-java-vm Java Sí

Perdonar por si esta en catalan, espero que se entienda :?

Enlace al comentario
Compartir en otros sitios web

Hola!

He hecho todo lo que me has dicho, he desinstalado todo lo que he visto de Java (Panel contro/Cambiar o quitar programas) y despues he puesto el recleaner (solo he encontrado 2 registros en la pestaña de programas)

Despues he instalado el J2SE Runtime Environment 5.0 Update 6 1.5.0.60 (despues he comprobado que se haya instalado bien en su pagina web, y me dice que si)

Y al final no me funciona :cry:

Tendría que instalar otra version de Java? He hecho algo mal? Hay algo mas que pueda hacer?

Muchas gracias!!

Enlace al comentario
Compartir en otros sitios web

El antivirus que utilizo es el Kaspersky 5.0 Personal, tambien utilizo el ZoneAlarm.

En el Firefox no tengo ningun plug-in noscript y en el IE he restaurado la config. por defecto (Herramientas, opciones internet, opciones avanzadas)

otra pagina que no me funciona con mi Pc (y con los demas perfectamente) es http://cyxso.cyworld.nate.com/login.jsp

En los Pc's que funciona a la que abro esta pagina, me sale el icono de java en la barra del reloj, en cambio a la que abro en mi pc no sale nada.

Enlace al comentario
Compartir en otros sitios web

ZA es una patata, en todas sus versiones, a mi no me sirve de nada que un firewall sea fácil de usar si luego resulta que es un colador. Evidentemente cada uno es libre de usar lo que quiera en su ordenador, no intento imponer nada.

No te lo tomes a mal, pero con tanta seguridad no entiendo que hace el ZA entre todo ese meollo...es como si me dijeras que has instalado Panda...te retiraba la palabra ahora mismo jur jur

Enlace al comentario
Compartir en otros sitios web

Esto empieza a parecer una V.2 de algun thread del foro de seguridad xD

Weno yo estoy muy perro con con la seguridad :oops: me apaño con el control de puertos del router, el bloqueo de aplicaciones del de windows xp que hasta ahora lo solia tener desactivado, y un nod32 que me acabo de dar cuenta que no consigue actualizarse bien desde marzo jur jur..

PD: no os aprovecheis de esto para juguetear con mi ip los que la podeis ver porque el bicho de casa lo tengo apagado :P

Enlace al comentario
Compartir en otros sitios web

ikarilla es que soy replicante, por todos es sabido xD

Es que ZA es en firewall lo que Panda antivirus, en mi opinión. Nunca recomendaría ni lo uno ni lo otro. Pero evidentemente es el usuario el que ha de escojer viendo las opiniones.

Panda es un virus xD

Sí, lo de sygate me lleve la sorpresa el otro día cuando fuí a mirar si tenian algún update, menos mal que tengo una versión de cuando era sygate.

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.