Ir al contenido
Conéctate para seguir esto  
vvilli

ayuda perdido

Publicaciones recomendadas

Linksys WAG54GS Router ADSL Wireless 125 Mbps 4 Eth + 1 Adsl

Linksys WAG354G-EU Router ADSL2+ 4 Eth + 1 Adsl 2+ WIFI 54

cual os quedariais no se que hacer

tengo adsl ya.com 1 mega mi router murio haber si me ayudais porque estoy perdido y no se cual

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola vvilli, yo que quedaría con el WAG54GS. Son prácticamente iguales salvo que la tecnología wifi de este es "el último grito" por así llamarlo -> Speed Booster = Multiplicador de velocidad. La velocidad se refiere a la de transferencia dentro de los PC de tu red local no a la velocidad que tengas contratada con tu ISP. Si vas a utilizarlo también por wifi te recomiento que compres bien el adaptador USB o tarjeta PCI que sea compatible con esta tecnología (125 Mbps Speed Booster).

Un saludo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ramgo, ya tienen buena pinta, ya. Lo único es el precio, el más barato del orden de los 100 € + el adaptador .... ahora que los Linksys tampoco son mancos :P

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ramgo, ya tienen buena pinta, ya. Lo único es el precio, el más barato del orden de los 100 € + el adaptador .... ahora que los Linksys tampoco son mancos :P

Saludos,

¿Y cuanto crees que vale el Linksys®?

El Linksys® WAG54GS 113,56€

Estamos hablando de routers de uso domestico de alta gama por supuesto eso hay que pagarlo.

Eso si mi preferencia es por U.S. Robotics® he probado e instalado varios, no dan ningún tipo de problema y son de calidad excelente, totalmente recomendables.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sí, sí, por eso decía que no son mancos ....

He oído hablar muy bien de US Robotics pioneros en el mundo de los routers y desde luego la calidad se paga.

Un saludo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

gracias por las respuestas el robotic tiene buena pinta pero creo que me quedo con WAG54GS que le he encontrado por 85 euros .que os parece

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No hay de qué vvilli, si a tí te gusta adelante (ya te he comentado que en mi opinión está bastante bien) y está bien de precio.... :wink:

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mi me gustaria hacer una pregunta sabeis si el WRT54GS se puede conectar a un router+modem como el xavi para utilizar el modem de este??

Es que puedo adquirir uno a muy bajo precio y para la red inalambrica me interesaria ya que el xavi es del k va a 11.

A ver si me podeis ayudar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Y como se hace se conecta la entrada de ethernet a uno de los puertos del xavi el rj??

Es que me lo han dejado pero no he conseguido conectar a internet y no sabia si era porque no hacia la funcion de modem

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Exacto tienes que conectar el puerto WAN del Linksys a uno de los puertos del Xavi. Tienes que tener en cuenta un detalle y es que tienen que estar los dos en rangos de IP diferentes.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

gracias por las respuestas el robotic tiene buena pinta pero creo que me quedo con WAG54GS que le he encontrado por 85 euros .que os parece

Ojo con los Linksys estan dando problemas con el ADSL2+ al menos con el de Jazztel y no se que resultado da con los demás ISP. Aunque el soporte técnico de Linksys al parecer tiene un firmware para solucionarlo que aun no esta colgado en su WEB y envía vía E-Mail al usuario que les llama con dicho problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

pues no ha abido suerte mira os explico pro si alguien ve algo que no este bien , las IP k pondre no son las mias pero es una simulación.

Empiezo en el enrutador wrt54gs conecto la salida ethernet a uno de los hubs de mi router.

Luego en uno de los hubs del enrutador el pc .

digamos que el router tiene las siguientes ip:

IP-192.168.1.2

mascara 255.255.255.0

puesta de enlace 192.168.1.1

Ahora en el enrutdor wrt54gs

Ip - 192.168.1.5

mascara-255.255.255.0

puerta - 192.168.1.1

Network

local ip - 192.168.1.100

mascara 255.255.255.0

puerta 192.168.1.1

Segun el manual con esto y unm bizcocho tenriamos congigurado y en funcionamente , bueno luego al ip del pc seria.

ip 192.168.1.6

mascara 255.255.255.0

puerta 192.168.1.5 ( que seria la ip del enrutador )

A ver si veis alguna cosilla estraña y me podeis echar una mano .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mal, esta todo en el mismo rango de IP. Si tienes el primer router Xavi en 192.168.1.1 el Linksys tienes que ponerlo en otro rango por ejemplo 192.168.2.1 y luedo ya los ordenadores que conectes todos en 192.168.2.x+1. Por supuesto el Xavi le asignará automaticamente una IP al WAN del Linksys que empezará por 192.168.1.x pero esa IP no tiene nada que ver con la IP privada que tu le pongas al Linksys.

Quedaría asi:

Xavi 192.168.1.1

        ||

192.168.1.x Interfaz WAN se la asigna el Xavi automaticamente por

                   DHCP a no ser que la pongas tu manualmente. (*)

        ||

Linksys 192.168.2.1

                   \\

                    Ordenadores conectados al Linksys por Ethernet o Wifi

                    192.168.2.x+1

(*) No se te olvide redireccionar todos los puertos del xavy hacia la dirección IP WAN que se le asigna al Linksys, porque sino te haras un lio cuando necesites redireccionar un puerto que necesites para algún programa, que de esta manera lo controlaras desde el Linksys.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A ver vamos hacer a lo burro porque no consigo conectar .

mi router

Ip 192.168.1.2

mascra 255.255.255.0

Puerta enlace 192.168.1.1

ahora en el linksys

tengo configuración estatica

IP-........ ??

mascara 255.255.255.0

puerta de enlace.......

luego en network

ip ......??

mascara 255.255.255.0

si me haces este favor y funciona te doy un beso en el ..... bueno no pk no estas aki ejjeje :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mientras Ramgo entra en accióóóónnn....

A ver vamos hacer a lo burro porque no consigo conectar .

mi router

Ip 192.168.1.2

mascra 255.255.255.0

Puerta enlace 192.168.1.1

- Router ADSL LAN:

IP: 192.168.1.1

Máscara de subred: 255.255.255.0

- Linksys:

Interfaz WAN:

Static IP

- IP 192.168.1.2

- Máscara de subred: 255.255.255..0

- Puerta de enlace: 192.168.1.1

- DNS: Las de tu proveedor

Interaz LAN/Network Setup:

- Local IP 192.168.2.1

- Máscara de subred: 255.255.255.0

- Puerta de enlace: 192.168.1.1

- DHCP manual

- PC1:

IP: 192.168.2.2; siguientes 192.168.2.3, etc.

Máscara de subred: 255.255.255.0

Puerta de enlace: 192.168.2.1

DNS: Las de tu proveedor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias juancar tava confuso ahora me funciona , ahora me toka pelearme con el redireccionamento de los puertos y la red inalambrica , gracias a todos para vuestra paciencia .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Partiendo que el Xavi esta en la IP privada 192.168.1.1 con DHCP activado.

Entras en la WEB de configuración del Linksys pestaña Setup opción Basic Setup

Internet Setup

  ■ Internet Connection Type seleccionas Automatic Configuracion - DHCP

Network Setup

  ■ IP Address: 192.168.2.1

  ■ Subnet Mask: 255.255.255.0

  ■ DHCP Server: Enabled (tienes un boton Static DHCP para darle a los

     ordenadores que quieras IP estática).

  ■ Start IP Address: 192.168.2.100

  ■ Maximun Number of Ursers: 154

Pulsas boton Save Settings

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias juancar tava confuso ahora me funciona , ahora me toka pelearme con el redireccionamento de los puertos y la red inalambrica , gracias a todos para vuestra paciencia .

Configura en el DHCP del Xavi que solo entregue la dirección 192.168.1.2 y recirecciona en la NAT del Xavi todos los puertos a esa IP. Y con eso consigues olvidate del Xavi y hacer todo el redireccionado de puertos de los programas en el Linksys.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me alegro de que te funcione monra124, ahora a pelear con redireccionamiento, etc.

Ramgo, gracias por el cable :wink:

Un saludo a los dos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Juancar55 o Ramgo a ver si lo entiendo voy al xavi , abro el puerto con la ip del linksys que en el ejemplo k me haveis puesto es 192.168.2.1, luego le digo todos los puertos o solo tcp y que puerto??

"Joder k pesao k soy "

Por cierto el DHCP del xavi lo tengo deshabilitado , o tengo k habilitar para hacer el redireccionamento no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No es correcto la dirección 192.168.2.1 es la IP privada del Linksys, a la ip que debes redireccionar todo es a la IP que XAVI asigne a la WAN del router o en caso que dejes el DHCP desactivado, la que tu le asignes manualmente a la WAN en la opcion Internet Setup del Linksys.

El DCHP no es necesario tener activado yo te lo decia porque como suele venir activado por defecto lo veia más comodo a la hora de configurarlo todo, pero puedes tenerlo desactivado y en el Interfaz de Linksys configurar la IP de WAN manualmente dandole por ejemplo la ip 192.168.1.2 y a este redireccionas todos los puertos TCP y UDP

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.