Ir al contenido
Conéctate para seguir esto  
Casiopea

router livebox

Publicaciones recomendadas

Invitado

Los problemas vendrán si lo desenchufas (o se va la luz) mientras se está actualizando el firmware.

Aunque lo puedes dejar encendido permanentemente sin problemas. De hecho, si contratas el todo el uno (con línea telefónica por VoIP a través de Internet), al desenchufarlo te quedas sin línea.

Incluso te puedo decir que el Livebox es poco sensible a microcortes en el suministro eléctrico. Ayer tuve un par (cosas de la lluvia) cuando estaba yo en casa, (y antes por lo visto algún otro que me dejó atontao el switch) y mientras mi servidor (Pentium I) se reinició las dos veces, el Livebox ni se inmutó.

Gracias, ya he observado que al desenchufarlo lo único que hace es reiniciarse. De verdad que el manual que te adjuntan los de orange es una verdadera basura, no explica nada de nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

bueno a mi sinqerer se desenchufo un dia!

y lo volvi a enchufar y siguio funconando normalmente las luces parpadean igual

asi qe no veo el problema de desenchufarlo cuando decees

pero yo creo qe debe estyar siempre enchufado,mas qe nada te da la señal de internet,y yo lo mantengo enchufado al igual qe el modem,qe ese siempre qe estar enchufado por qe le da la electrisidad al telefono.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado toyi

ola tengo un problema con mi router livebox 3.0.2 tengo una camara por wifi en el garage pero mi router no la detecta por sistema wifi hice la prueba con la camara via cable alado del router y si la detectaba pero cuando quito el cable via wifi no la detecta . alguien sabe como configurar el router para que detecte la camara. salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado jose85

Hola me llegó el router livebox y me conecto el primer dia muy bien, pero al día siguiente seguia conectado el pc al router pero al abrir alguna página web me decia sin conexion, se conectaba y se desconectaba. Antes tenia el router wifi sagem y me funcionaba a la perfección, es más, lo conecto ahora y tb va sin cortes. el problema es que en una semana tendré que utilizar el livebox para utilizar la linea de vozIP.

Como puedo solucionar esto'?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.