Ir al contenido
Conéctate para seguir esto  
janpeo

una duda con amd 3800+

Publicaciones recomendadas

Ve a la pestaña "procesos", apareceran los procesos iniciados y lo que consumen de CPU en la columna "CPU". Si no tienes la columna deberas habilitarla en el menu "Ver->Seleccionar columnas... y marcar la casilla Uso de CPU. Ordenalos por lo que consumen haciendo click sobre la columna y dinos que te sale.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No se si sera el mismo caso que tuve yo una vez, pero si eso te pasa nada mas encender el ordenador, o al reiniciarlo, y te llevas unos minutos sin poder hacer nada con el ordenador, eso tiene pinta de ser un servicio de windows xp

panel de control / herramientas administrativas / servicios

en mi caso fue concretamente el de adquisicion de imagenes de windows (WIA), que cambie el tipo de inicio, y ya funcionaba perfecto, porque no se cargaba en el inicio y deja que el ordenador vaya bien, y ademas tampoco lo he hechado en falta, creo que sabes a lo que me refiero.

Asi que puedes echarle un vistazo a eso.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

le voy a pasar analisi online pero noc reo q tenga nada en dos dias q lo tengo y el ad-aware y esta limpio apanrte de virus q otra cosa poidria ser?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

eso es un virus, y esta mas claro que el agua. Como puedes usar el xp sin un antivirus, es com odejar la puerta abierta de tu casa sin andie dentro y un maletin llen ode dinero delante de una carcel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

los antivirus online no son tan buenos como los instalados y no encuentran todos los virus.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

eso es un virus, y esta mas claro que el agua. Como puedes usar el xp sin un antivirus, es com odejar la puerta abierta de tu casa sin andie dentro y un maletin llen ode dinero delante de una carcel.

si q tengo puesto antivirus no estoy tan loco

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Revisa los programas que tienes en el arranque, ya que puede que uno o varios estén buscando actualizaciones a los programas que tienes instalados y cuando se activan pueden provocarte los problemas de recursos que comentas. Por ponerte un ejemplo el programa jusched.exe busca actualizacioines de java. Saludines

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.