Ir al contenido
Conéctate para seguir esto  
limasin

nueva ayuda

Publicaciones recomendadas

hola amigos de nuevo estoy aqui y sigo con el mismo problema del puerto

emprimer lugar os dire que tengo el linksys modelo befsr41 y en la configuracion del puerto puse emule protoco tcp4662y udp4672y me va de maravilla con la id alta pero con el bitornado me sequeda el piloto en amarillo y no hay forma de pasarlo al verde y en la configuracion del puerto e puesto todos los puertos del torrent del 6881 al6999 y el bitcoment el 22274 y nada de nada no baja a mas de 10 no se siestoi haciendo algo mal y si eshaci aber i me echais una manita mil gracias de antemano a toda la peña un salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

entra en esta web http://www.portforward.com/english/rout ... rindex.htm

elige el modelo de tu router ( linksys befsr41 hay unas cuantas versiones XD ), en la siguiente pantalla selecciona la aplicacion o programa ( ejemplo bitornado...) luego sigue las instrucciones ( en ingles pero esta bien facil ), supongo que no tendras problemas...

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola amigo pedro segi tus pasos y sigo igual la id del emule me da alta

pero con el bitornado sige en amarillo y no pasa de hay segui al pie de la letra todos los pasoa a seguir del router y nada de nada mil gracias de nuevo amigo un salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.