Ir al contenido
Conéctate para seguir esto  
goode

Caidas de conexion

Publicaciones recomendadas

olas a todos.

llevo tiempo leyendo el foro aver si encuentro alguna solucion a mi problema pero no consigo arreglarlo y me e decidido a postear aver que me decis.

ya se que tareis cansados de escuchar lo mismo porque no soy al unico que le pasa.

Llevo bastante tiempo con cortes de conexion pero eran bastantes separados (alomejor 1 cada 2 dias) pero ultimamente se cae cada 2 por 3, e llamado a jazztel y me an contado de todo, desde que si los puertos no tan abiertos, que ponga el router alao del ordenador, etc.

lo ultimo me an dicho esque llame justo en el intervalo que se desconezta el router xD (y piensan que soy capaz de llamar, dar los datos y todo en los 20 s que tarda en sincronizar de nuevo el router xD).

Bueno aver que me decis para solucionarlo, tengo el router/modem huawei.

E estado mirando los diferentes post y la gente hacen pruebas de ruido y atenuacion uqe no soy capaz de acer, y tambien e leido lo de cambiarlo de protocolo aver si mejora pero no encuentro donde.

aver si alguien consigue ayudarme.

Gracias por adelantado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno pos con mi linea de 20mg (supuestas) me sale:

USPTEARM

relative capacity occupation: 100%

noise margin upstream: 10.5 db

output power downstream: 18.3 dbm

attenuation upstream: 26.6 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 78 9a ab cc cc cc cc cc cb bb aa 88 87

tone 32- 63: 00 00 00 00 00 00 00 88 99 9a bb cc cc dd dd dd

tone 64- 95: dc ed de d0 ee de ee dd dd dd cd cd dc cc cb ba

tone 96-127: a9 9b bb bb bb bb bb 89 8b ab bb a8 ba a8 a8 99

tone 128-159: 99 98 76 40 00 35 56 67 66 65 54 30 00 00 33 33

tone 160-191: 20 03 33 33 44 55 65 66 66 66 66 55 54 30 00 34

tone 192-223: 54 55 54 34 33 33 20 00 00 00 00 00 00 00 00 00

tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

DOWNSTEARM

relative capacity occupation: 100%

noise margin downstream: 7.6 db

output power upstream: 12.3 dbm

attenuation downstream: 41.0 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 78 9a ab cc cc cc cc cc cb bb aa 88 87

tone 32- 63: 00 00 00 00 00 00 00 88 99 9a bb cc cd dd dd dd

tone 64- 95: dc ed de d0 de de ee dd dd dd cd dd dc cc cb ba

tone 96-127: 99 9b bb bb bc bb bb 89 9b ab bb a8 ba a9 a8 99

tone 128-159: 99 98 76 30 00 35 56 57 66 65 54 30 00 00 33 33

tone 160-191: 20 03 33 33 34 55 65 66 66 66 66 55 54 30 00 34

tone 192-223: 44 55 54 44 33 33 20 00 00 00 00 00 00 00 00 00

tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

Nose si ta bien o no espero que me lo aclareis.

Por lo de los cortes antes me pasaban cuando jugaba a juegos (cod2 wow) pero ace ya tiempo me pasa solo con navegar.

Lo de cambiar el protocolo lo utilizare como ultimo recurso ya que prefiero aver si me lo arregla la compañia aunque creo que lo tengo chungo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

te pongo una screen del menu statics

sinttulo2xx4.jpg

Y lo de cambiar de protocolo no me deja porque no me sale el menu donde me tiene que salir

2vq5.jpg

alomejor tengo que aztualizar algo pero nose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Esta es la versión que yo tengo:

EDITO: Descuadraba el foro, dejo el link:

http://img66.imageshack.us/img66/8162/firmwareya0.jpg

Pues tiene pinta de que tienes una versión de firmware anterior. He estado buscando y no he encontrado una versión actualizada, coméntaselo a Jazztel a ver si tienen el detalle de facilitarte la moderna.

Prueba por Telnet a ver si así puedes. Para acceder usa Inicio - Ejecutar - cmd [intro] y en la ventana negra de DOS pon: telnet 192.168.1.1. La contraseña es admin a no ser que la hayas cambiado.

Para cambiar el modo de sincronización utiliza:

wan adsl close [intro]

wan adsl opencmd MODO [intro]

wan adsl open [intro]
Donde MODO tienes que especificar el modo de conexión que quieras utilizar, son: gdmt, t1.413, glite, multimode, adsl2, adsl2plus. Por ejemplo:
wan adsl opencmd t1.413

A mi el que mejor me va es el T1.413

Ojo: Esto es un parche temporal, cuando apagues y enciendas el router (o lo reinicies desde la configuración) volverá a cojer la configuración habitual, pero si te funciona ya veremos cómo dejarlo fijo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Otia pues mi version de fw es 3.3.1.5 y el standar adsl2plus. A ver si me acuerdo y cuando les vuelva a llamar les pido una actualizacion. Lo mismo mi problema va por ahí. Saludos compis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

E llamado esta tarde a jazztel y e conseguido algo, ya no me dan largas y me an abierto una incidencia, aver que tal.

toy por llamar tambien aver donde consigo la aztualizacion del firmware, y por la parte de cambiar el protocolo via msdos no se si provar por si no consiguo volver al estado anterios de adsl2plus, pero alfinal me cansare y lo cambiare.

asias robin me as sido de mucha ayuda y ya ire comentando lo que me digan, y si tengo alguna otra pregunta ya posteare aqui.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por lo de volver al estado no te preocupes, la configuración no se graba así que si apagas y vuelves a encender el router vuelve a la configuración guardada, con adsl2+.

Suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

bueno pos ayer por la noche a eso de las 9 me llama el tecnico de jazztel que queria hacer unas pruebas , me dijo que le salia alli que daba error la linea, y me dijo que desconectase un telefono para provar, al desconectarlo le salia correcto el test, seguimos provando con el otro telefono que tengo en casa, llegando a la conclusion de que no se puede concetar 2 telefonos a la vez.

prove ayer internet por la noxe y me iva bien sin cortes ni nada, ya taba conetnto que se avia arreglado pero ahora se vuelve a cortar asik me tocara llamar de nuevo.

La cosa que los cortes ya venia de ace tiempo pero eran muy distantes, pero ahora son muy continuos y creo que es porque la intensidad de la linea disminulle o porque el router se esta rompiendo asik nose.

¿SI el router se calienta mucho significa algo? , esque el mio se calienta mucho y alomejor es por eso.

Bueno aver que me contais y mientras llamo a jazztel aver que me dicen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

acabo de llamar a que me pongan con el tecnico y me an dicho que el ruido varia mucho y que puede ser que tenga mal el cableado de mi casa (puede ser posible) y que aga corto o algo y por eso varie tanto el ruido.

ya nose que pensar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas no lei todo el hilo, pero el tema de que fluctue el ruido a veces pasa. Para saber si es el cableado interno de tu casa prueba a conectar el router al ptr directamente a ver que valores de margen de ruido y atenuación te dan, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

buenas, soy nuevo y me he registrado mas que nada por este tema, porque tengo el mismo problema, se producen cortes en mi linea, antes eran pocos, pero ahora se me llega a cortar 4 y 5 veces al dia, llame al servicio tecnico, y me hicieron la misma prueba de los telefonos, me digeron q el DOMO y el Forma /ambos de telefonica)no eran compatibles con el servicio, y podian provocar los cortes, el caso es q no son los telefonos, porque sin telefonos conectados se sigue cortando, y llegaron a la conclusion de que el problema se encontraba en el cableado de mi casa, concretamente en la extension de cable de telefono q tengo a esta habitacion.....cosa q me parece q no es posible, porque segun tengo entendido, si un cable de telfono se estropea, con que tan solo sea un hilo, ya no funcionaria ni el telefono.....de hecho, antes cuando tenia wanadoo no me pasaba esto, ¿¿q remedio hay??

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, bienvenido.

Supongo que también tienes el Huawei, ¿has probado lo que se comenta en los primeros mensajes de cambiar la modulación? ¿Qué ruido y atenuación tiene tu linea? ¿Has probado el router en el PTR?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Os mando estos datos porque mi conexión es... bueno con decir que últimamente las desconxiones son cada tres o cuatro minutos con eso os podéis figurar, tras mucho insistir y abrir incidencias por fin se dignaron en mandar un técinico a cas llegando a la conclusión que el fallo estaba en el modem, ahora me han mandado uno nuevo el mt 882 y la cosa sigue igual, os pongo los datos para, si hacéis el favor, me digais como está la cosa, gracias de antemano.

USPTEARM

relative capacity occupation: 100%

noise margin upstream: 9.0 db

output power downstream: 19.3 dbm

attenuation upstream: 13.4 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 04 56 78 77 78 89 99 99 99 89 88 87 87

tone 32- 63: 00 00 00 00 00 00 00 34 43 34 44 44 55 55 55 56

tone 64- 95: 77 66 66 76 67 77 66 67 67 67 77 67 76 77 67 77

tone 96-127: 77 67 67 66 77 77 77 76 77 77 77 66 76 77 77 78

tone 128-159: 77 87 77 87 88 78 99 99 98 99 a9 99 a9 aa 9a 9a

tone 160-191: a9 9a ba bb aa ba ab 99 aa 98 99 9a 99 99 99 88

tone 192-223: 78 77 65 03 57 77 88 88 77 78 88 8a 89 89 88 8a

tone 224-255: 8a 88 bb ba ba ab a9 59 ab ba bb bb bb ba aa 99

DOWNSTEARM

relative capacity occupation: 100%

noise margin downstream: 9.2 db

output power upstream: 11.3 dbm

attenuation downstream: 24.0 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 04 56 78 77 78 89 99 99 99 89 88 87 87

tone 32- 63: 00 00 00 00 00 00 00 33 33 34 45 45 55 65 55 56

tone 64- 95: 77 66 76 76 76 67 67 66 67 67 66 76 67 67 67 77

tone 96-127: 76 67 77 67 77 66 77 77 76 76 67 77 77 77 77 77

tone 128-159: 88 78 87 87 88 78 98 88 99 89 99 99 99 99 9a a9

tone 160-191: 99 9a ab aa ba ab aa 99 9a 99 99 99 99 98 99 88

tone 192-223: 78 87 75 04 57 77 78 78 78 77 88 89 89 99 98 9a

tone 224-255: 8a 98 ab ba aa ba a9 49 bb aa aa ba aa aa aa 9a

tone 256-287: a9 9a a9 99 94 9a 99 99 99 a9 a9 99 99 aa 9a a9

tone 288-319: 99 aa 9a a9 aa aa 88 98 64 88 99 aa 9b ba aa a9

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola bienvenid@ al foro

En los datos que pones aparece un margen de ruido demasiado bajo (9.2 dB) y esto es lo que te puede provocar los cortes. +info: http://www.adslayuda.com/Generico-ruido_atenuacion.html

¿A qué velocidad te sincroniza?

Para comprobar la velocidad a la que sincronizas entra en la configuración del router, en el menú Maintenance -> Statistics. Te aparecen nombradas como Downstream Speed(Velocidad de bajada) y Upstream Speed(Velocidad de subida).

Si los cortes te los provoca utilizando programas p2p prueba a cerrarlos y reiniciar el router y tenlo así a ver si también tienes cortes.

Si no es por programas p2p puedes probar a cambiar la modulación utilizando modulación ADSL "normal". Con esto limitas la velocidad a 8 Mbps pero puede ser la solución para lineas con no muy buena calidad.

Para cambiar el modo ADSL entra en la configuración del router en el menú Other Settings -> ADSL Mode. Con protocolo T1.413 o G.dmt la linea debe de ser más estable.

Si tienes una versión de firmware anterior esta opción no aparece:

Prueba por Telnet a ver si así puedes. Para acceder usa Inicio - Ejecutar - cmd [intro] y en la ventana negra de DOS pon: telnet 192.168.1.1. La contraseña es admin a no ser que la hayas cambiado.

Para cambiar el modo de sincronización utiliza:

wan adsl close [intro]

wan adsl opencmd MODO [intro]

wan adsl open [intro]
Donde MODO tienes que especificar el modo de conexión que quieras utilizar, las opciones son: gdmt, t1.413, glite, multimode, adsl2, adsl2plus. Por ejemplo:
wan adsl close

wan adsl opencmd t1.413

wan adsl open

A mi el que mejor me va es el T1.413

Ojo: Esto es un parche temporal, cuando apagues y enciendas el router (o lo reinicies desde la configuración) volverá a cojer la configuración habitual, pero si te funciona ya veremos cómo dejarlo fijo :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola buenas soy nuevo por aqui resulta que mi novia tiene el mismo problema que aconsejan?¿ he leido que el comtrend 536 va muy bien pero piden 35 euros segun he leido en internet y segun ellos dicen por telefono y Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas, yo tb tengo problemillas kon los kortes y, la verda esq llamar a jazztel es perder el tiempo pq no saben q inventarse para poderte responder. Weno aki dejo mis datos a ve q os paresen, Grasiaaaas.

Downstream

relative capacity occupation: 100%

noise margin downstream: 9.5 db

output power upstream: 12.3 dbm

attenuation downstream: 53.0 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 78 9a aa bb cc cc bb bb bb a9 99 87 64

tone 32- 63: 00 00 00 00 00 00 00 88 88 88 88 88 88 89 99 99

tone 64- 95: 99 99 aa a0 ab bb bb cc cc cc cd dd dd cc cc cc

tone 96-127: cc cc cb bb bb aa aa a9 99 99 88 88 88 88 88 88

tone 128-159: 88 88 77 77 77 42 00 35 66 66 67 66 66 65 42 00

tone 160-191: 01 34 55 55 65 55 52 55 55 44 21 00 00 00 00 00

tone 192-223: 00 00 00 02 22 33 22 33 33 33 23 33 23 32 32 22

tone 224-255: 22 22 21 02 22 22 22 01 11 00 00 00 00 00 00 00

tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

Upstream

relative capacity occupation: 100%

noise margin upstream: 11.0 db

output power downstream: 19.3 dbm

attenuation upstream: 36.8 db

carrier load: number of bits per symbol(tone)

tone 0- 31: 00 00 00 78 9a aa bb cc cc bb bb bb a9 99 87 64

tone 32- 63: 00 00 00 00 00 00 00 88 88 88 88 88 88 89 99 99

tone 64- 95: 99 9a aa a0 ab bb bc cc cc cc cd dd dd cc cc cc

tone 96-127: cc cc cb bb bb aa aa a9 99 99 88 88 88 88 88 88

tone 128-159: 87 88 77 77 77 42 00 35 66 67 66 66 66 65 42 00

tone 160-191: 01 34 55 55 65 55 52 45 55 44 21 00 00 00 00 00

tone 192-223: 00 00 00 02 22 33 22 33 33 33 23 33 23 32 32 22

tone 224-255: 22 22 21 02 22 22 22 01 11 00 00 00 00 00 00 00

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hol@s a tod@s!!!

Yo tengo el Sagem "fast" 1200 y despues de muchas incidencias me han dicho que me envian el Huawei... dicen que es mucho mejor modem que el Sagem... Jazztel insiste en llamarlos modem's pq solo pueden hacer cambios de modem a modem. No quieren darte el router Comtrend que soluciona todo.

Por cierto tambien me dijeron que desconetara un telefono muy sencillo marca alcatel, pq daba problemas en la linia... en fin.. nos lo vamos a creer todo?? :x

Adios y muchas gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El Sagem Fast 1200 es un router (muy malo), el Huawei MT882r-T es un router (bastante bueno), ambos de una boca RJ45 y un puerto USB.

El Comtrend 535+ es un router de cuatro bocas RJ45 y WIFI (bastante bueno también).

Los dos primeros Jazztel los da gratis, y el por otro tienes que pagar la cantidad simbólica de 35 €, pero ninguno te arregla la linea si la tienes mal.

Por otro lado, un teléfono te puede dar problemas. Tú puedes o no creerte lo que te dicen igual que ellos pueden creerse o no lo que tú les dices.

Ciñámonos al tema del hilo, por favor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos.

He estado leyendo el hilo porque tengo un problema de lentitud en mi conexión. Llevo un par de días con la conexión de Jazztel y el router es un Huawei SmartAX MT882.

El caso es que el problema que tengo es que la velocidad en los test de velocidad me dan como máximo en torno a unos 1500 Kbps y teniendo en cuenta que he contratado 20 Mb pues como que me siento bastante frustrado con el tema.

He hecho las pruebas que se han comentado algo más arriba siendo estos los resultados

upstream noise margin

noise margin upstream: 11.5 db

output power downstream: 17.3 dbm

attenuation upstream: 31.3 db

downstream noise margin

noise margin downstream: 9.4 db

output power upstream: 12.3 dbm

attenuation downstream: 50.0 db

y el firmware tal como se ha comentado es

RAS FW Version: V100R002B023 Jazztel

DSL FW Version: 3.5.0.2

Date: 2006/01/13

Por otra parte he probado a cambiar el ADSL Mode, que por defecto venía All y he ido probando ADSL2+, ADSL2, etc... siendo el mismo resultado.

El cableado es nuevo y el router está conectado en una roseta independiente, dejando en las otras, donde van conectado los teléfonos, el filtro enviado por Jazztel para evitar ruidos.

Así que no se me ocurre como mejorar la velocidad de la conexión, porque es una guasa que deje de usar ONO (que me daba 4 mb de navegación, aunque me cortaba el P2P) para meterme en Jazztel y que me baje a 1,5)

Saludos y gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ah!! otra cosa... he visto en el manual del Router que el color normal de algunos led es naranja, pero lo que me choca es que también el led de la tarjeta de red tenga color naranja, cuando el color habitual es verde.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.