Ir al contenido
Conéctate para seguir esto  
danielito67

Se me reinicia la pc sola ayuda!!!

Publicaciones recomendadas

hola amigos, desde hace varios dias, tengo un problema que se me reinicia la pc sola, primero habia pensado que podia ser la tarjeta grafica porque siempre se reiniciaba jugando algun juego

Pero el otro dia estaba en el escritorio charlando por messenger y tambien se me reinicio.

En administrador de dispositivos no hay nada en conflicto, las temperaturas estan perfectas, inclusive la de la tarjeta grafica cuando esta a full esta con temperatura normal

Hice la opcion de ejecutar / cmd / scannow y poner el cd de windows xp para ver si faltaba alguna dll y todo bien

La fuente de alimentacion es buena (450 watts reales), las memorias son kingston value.

Actualice drivers de tarjeta grafica, drivers del chipset del mother, flashie la bios y sigue el problema, el mensaje de error siempre es el mismo, aqui les paso el reporte que se origina en visor de sucesos

tipo: ERROR

categoria: (102)

id suceso: 1003

Código de error 1000000a, parámetro 1 00000004, parámetro 2 00000002, parámetro 3 00000001, parámetro 4 804fd098.

nombre del archivo: faultrep.dll

version del archivo: 5.1.2600.2180

version del producto: 5.1.2600.2180

la verdad estoy muy desorientado, no se si hay conflicto por hardware, por mi conexion adsl o por otra razon, pero no encuentro que puede ser, la maquina cuando no se reinicia anda rapida y perfecta, no da signos de que pueda ser el problema.

A lo mejor con el dato del error uds se pueden dar cuenta de mi problema

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Esa dll (faultrep), esta ubicada en el SYSTEM32 y hace referencia al informe de errores de Windows, por tanto, revisa los informes de errores del Windows. Tambien lo podrías solucionar volviendo a instalar en SP2 del XP, ya que esa dll viene en esa actualización.

De todas formas, antes que nada, hazle una limpieza al Registro de Windows con, por ejemplo, : Registry Mechanic o el CCleaner.

Salu2, de Nexus

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

sniff sniff... se reinicia sola sin mostrar mensaje asi de pronto... conflicto entre controladores? memoria Ram tocada? yo me bajaria de internet una utilidad para poner a tu pc rojo como un tomate a trabajar.. y asi monitorizar el momento en el que parta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola.

Como primer paso, deberias testear la RAM. Utiliza el MemTest86, es muy bueno. Luego haz lo propio con el disco, creo que en la pagina de Seagate hay herramientas gratuitas que valen para cualquier marca.

Luego ya veremos, pero no descartes formatar, quitar hardware e ir poniendolo poco a poco hasta detectar el gusanito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En el 90% de los casos, los reinicios repentinos son causados por el hardware, y en concreto por dos componentes: procesador y memoria.

En cuanto al procesador, se debe a altas temperaturas ya sea por estar sometido a overclocking o bien porque el disipador y/o el ventilador del procesador no consigue refrigerar bien el proceador (por ejemplo, el polvo y pelusas impiden que el ventilador gire a la velocidad correcta).

Por lo que comentas no creo que sea problema del procesador ya que si comentas que la temperatura es la adecuada...

Por lo tanto el problema puede que resida en la memoria: revisa que los módulos RAM que usas estén soportados por tu placa base y que están pinchados uno seguido del otro.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo tengo actualmente el mismo problema que tu en uno de mis pcs,y el codigo del error es el mismo, y despues de mucho investigar s el disco duro que se ha jodio, asi que ve pensando en cambiarlo, suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo antes de comprar nada, probaría a utilizar un cd live de linux. Si sigue fallando, puedes descartar que el error sea del disco duro o de tu instalación de XP.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ah, pos gracias por el comentario sobre lo del memtest.

La verdad es que tienes razón, ese es algo antigüo, buscaré ese que dices y lo probaré a ver que tal.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado SUB

tu conexión a internet es por USB?

Si es así cámbiala a cable de red, pq a mí mepasa lo mismo desde que puse mi conexión por usb.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Con fecha del 2006 para mi que hace tiempo que o bien solución el problema o cambió el equipo ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

pues tiene pinta de que nos quedaremos sin saber que solucion tomo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.