Ir al contenido
Conéctate para seguir esto  
albertobc

Problema con adaptador plc

Publicaciones recomendadas

Hola, hace poco puse imagenio y con ello un router Zyxel 660HW ( que también es inalambrico) y tengo 2 ordenadores uno q esta a 5 o 6 metros del router le tengo puesta el adapatador inalambrico pq el otro pc lo tengo a unos 35 metros y no llega bien la señal. Los tecnicos que vinieron a instalarme el imagenio me dijeron que pidiese un adaptador plc, lo pedi, lo pusieron e internet me va muy lento (tengo 1mega). LLame a telefonica y me digeron que la red inalambrica con el plc ocasionaba problemas y le pregunte que entonces que hacia y no me dio respuesta. ¿que hago?. ¿Si lo pongo por el cable de red me funcionara con 35 metros?.

Vaya lio

Gracias de ante mano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ocurre una cosa con los plc.. utilizan la red electrica de tu casa para llevar la senhal de red. Esto es que a pesar de que tienen "filtros muy avanzados", deben pelearse con todos los parasitos, picos, calidad del cable, atenuacion, para llevar la senhal...

por otro lado tambien habria que preguntarse que es lo que se entiende por lento?

yo entiendo que tienes una instalacion asi.

router.............imagenio

L............wifi pc1

L............plc plc pc2

en un principio.. es que yo sepa remoto que el plc sufra con tu wifi.

lo que habra ocurrido es lo de siempre.. el sat de telefonica.. como el de cualquier otro... no puede dar muchas respuestas por telefono dado que nos movemos en situaciones teoricas ideales dando por supuesto muchas situaciones... siempre es preferible verlo en situacion de campo, pero eso no es en principio posible salvo peticion expresa del cliente o que dentro de los caminos del senhor se pueda dar con motivo para ello.

y es que cada vez son las configuraciones mas y mas y mas y mas personales por parte del cliente y es normal y razonable.. que la persona que atienda en ocasiones se pierda o no quiera pillarse las manos. desde luego tu instalacion no es normal. Aqui prima la ingenieria social.

Llama y solicita la actuacion de un tecnico en domicilio.. que tienes un plc en casa que crees que no funciona bien. Ten en cuenta que te preguntaran si aceptas que la visita pueda ser facturable. Y asi rompes el bloqueo en el que te mueves. Un tecnico visitara tu hogar (competente o no), revisara el plc y si esta todo correcto.. al menos ya sales de dudas de una cosa.

Donde este el cable de partrenzado :D que se quite lo demas. :D..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola, entiendo por lento cuando me tiro 1 minuto a que se carge la pagina de terra, sin programas de descarga puesto y sin otro pc encendio. El caso es que cuando le da la gana va rapido pero cuando no va lento

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mmm mmm cuando va lenta la conexion.. por algun casual la imagen de imagenio se pixela o se congela? si esto es asi.. podriamos hablar de problemas de bucle de abonado.. si no es el caso.. podriamos hablar de que en esos momentos la conexion entre los plc no es buena.

has pensado en llevar un cable de red a traves de la instalacion electrica de tu domicilio hasta tu pc? es viable y cualquier electricista te podria ayudar.. mejor que liarse a agujeros para pasar un cable ethernet?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos, y gracias de antemano. Mi problema es el siguiente, yo tengo imagenio y adsl, con router Zyxel 660 HW, un ordenador se conecta a traves del wifi esta a unos 8 metros, y el otro lo tengo dos plantas mas arriba, entonces no recibe señal del wifi, compre un adaptador plc de netgear, por wifi. Enchufo un adaptador plc al router por ethernet, y el otro lo pongo arriba en un enchufe y el ordenador conecta por wifi a traves de este plc. Mi problema que el ordenador de arriba navega muy lento, y a veces ni navega, ni carga paginas. Tambien a la par que me ocurre esto la imagen de imagenio, se me pixelea e incluso a veces no pilla señal.

Este problema se puede deber, como he leido por ahi, al bucle de abonado, si es asi que solucion tengo??

Y si no es del bucle de abonado que otra alternativa tengo para llevarle internet al segundo ordenador

Gracias todos

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

mmm mmm cuando va lenta la conexion.. por algun casual la imagen de imagenio se pixela o se congela? si esto es asi.. podriamos hablar de problemas de bucle de abonado.. si no es el caso.. podriamos hablar de que en esos momentos la conexion entre los plc no es buena.

has pensado en llevar un cable de red a traves de la instalacion electrica de tu domicilio hasta tu pc? es viable y cualquier electricista te podria ayudar.. mejor que liarse a agujeros para pasar un cable ethernet?

Joer tio q bueno; primero el tio ese q dice q llames al sat de telefonica para q te lo revise; Si despues resulta q el plc esta bien, bloqueado, o etc... 50 euracos minimo de facturable por desplazamiento y despues este otro q aconseja pases el cable por la corriente, tu tranquilo q no pasa nada, no se induce con el tiempo ni nada de eso :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Phtalo

Has mirado si ambos plcs estan conectados a la misma fase de la red eléctrica. Si no es asi, nunca recibiras bien la señal al no tener continuidad por el cable eléctrico.

Espero que sea eso, porque funcionan los plcs de cine.

Hola a todos, y gracias de antemano. Mi problema es el siguiente, yo tengo imagenio y adsl, con router Zyxel 660 HW, un ordenador se conecta a traves del wifi esta a unos 8 metros, y el otro lo tengo dos plantas mas arriba, entonces no recibe señal del wifi, compre un adaptador plc de netgear, por wifi. Enchufo un adaptador plc al router por ethernet, y el otro lo pongo arriba en un enchufe y el ordenador conecta por wifi a traves de este plc. Mi problema que el ordenador de arriba navega muy lento, y a veces ni navega, ni carga paginas. Tambien a la par que me ocurre esto la imagen de imagenio, se me pixelea e incluso a veces no pilla señal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Los PLC que comercializa telefónica se venden en parejas y en parejas se estropean.

Esto es asi porque están encriptados dos a dos y enlazados por la Mac.

No disponen de programas de configuración y no vereis la manera de meterle mano a no ser que seais de la empresa que los construye. En realidad se puede acceder a ellos via Web, pero no debe ser nada fácil.

El uso de un PLC no afecta para nada a las redes Wifi, como no le afecta que uses una tostadora cerca del router.

El problema de velocidad que a veces comentais tiene que estar más en que falla alguno de la pareja de PLC que en que se usen los dos sistemas a la vez.

También es verdad que para su propio funcionamiento y seguridad consumen ancho de banda propio pero no de internet.

Si disponeis de 1 Mb quizá la mejor prueba que podeis hacer es poner en la misma habitación los dos PLC y navegar allí para poder controlar lo que se hace.

Una cosa importante es que deben estar conectados a los enchufes de la pared, y si no queda más remedio en el primero de la regleta, pero su rendimiento bajará mucho.

Comprobareis que se calientan mucho pero una vez alcanzada la temperatura de trabajo no subirá más, aunque combiene dejar aire a su alrededor y no encajonarlos mucho.

Si la velocidad es correcta en la misma habitación ir probando otras partes de la casa, porque puede que sin saberlo en alguna parte un magnetotérmico esté dando problemas para el PLC pero proporcione electricidad sin que nos percatemos de esos problemas. Las bombillas no son muy exigentes.

En todo caso y cuando no queda más remedio tendríais que quitarlos y armaros de valor para atravesar toda la casa con cable UTP de categoría 5 (máximo 100 metros, sin dobleces y sin pasar por motores de inducción, cebadores y tubos de electricidad).

Eso es lo perfecto.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A ver si me podeis ayudar a mi. Yo tengo un plc y resulta que en una parte de la habitacion funciona y en la pared de enfrente no funciona.

En los enchufes de la pared que no funciona hay corriente porque hay otras cosas enchufadas y funcionan.

¿Alguna sugerencia?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado snake585

HOlaa ten go el mismo problema que todos jeje tengoo imagenio 10 mg i tego el pc conectado al pcl i con la imagen no tengo problemas pero internet i gual me funciona a 6 o 5mg que me paso 1 minuto paabrir una pagina (estos datos son con el deco conectado)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado GGZ

A mi me ocurre lo mismo. Es posible que la instalación eléctrica esté dividida y los enchufes no se "vean" aunque estén en la misma habitación.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado encelle

Pues eso, me acaban de poner imagenio, y me han sustituido el router zyxel 660WH por un Xavy

tengo 2 problemas

1º.- me ha llegado a funcionar el plc, pero al intentar solucionar el 2º problema, cuando le conecto el cable de red, no me da ip => Conectividad Limitada o Nula

2º.- tengo un sobremesa con wifi-usb en la planta de arriba, y no me llega el wifi...

hay alguna manera? sin poner plc claro

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado juancp81

para que los plc funcionen correctamente tienes que tener una instalacion electrica en condicion no vale con que solo funcione los enchufes sino el cableado tambien influye muchisimolo mejor de toda la vida es el cale utp 5

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.