Ir al contenido

esto.... la he liao?????


Josef
 Share

Publicaciones recomendadas

hola amigos :) 3ª vez q escribo aquí en 3 años, y la tercera para un problemilla.... ayuns, a ver si me podeis ayudar.

mi router es el 3CRWDR100Y-72 de ya.com 1mb.

ayer me puse a jugar al Quake III con 3 coleguillas, y era al único (ellos tienen líneas parecidas, aunq de otras compañías), y era el único que después de un rato (15-20 mins), la conexión se iba interrumpiendo cada dos por tres....

asíq hoy ofuscado cuando ha pasado lo mismo, he entrado en la página de adslayuda.... y sin anestesia, y por no leer (cazurro yo), he upgradeado el firmware.... pero con la 2.06a del 3CRWDR100A-72

he echo una burrada?

luego he colocado los valores q venían de ya.com en el router (PPoE), VPI/VCI (8/32, no se si otros valores serán mejores para 1mb, alguna objeción), yEncapsulation LLC.

pues eso, decidme si he hecho una burrada, y si debería instalar algún firmware específico del -Y

y de paso, si alguno ha tenido el mismo problemilla con el QIII q yo... o supongo q con otros juegos ne línea.... a ver si me puede decir algo.

gracias a todos y un fuerte abrazo!

Enlace al comentario
Compartir en otros sitios web

Hola!

Has hecho lo correcto ya que el 3CRWDR100A-72 y el 3CRWDR100Y-72 son el mismo router. Los Y-72 es la serie que ha fabricado 3Com específicamente para Ya.com.

El mejor firmware que hay por ahora para tu router es el que has instalado.

Lo siento, no puedo ayudarte sobre el problema con el QIII. Salu2. ;)

Enlace al comentario
Compartir en otros sitios web

graciassssssss ya estoy más tranquilo con el hecho de que por lo menos no lo he roto :) :) aunq ahora estoy un poco asustado, alguna página no me carga, y para entrar en el MSN tengo q darle 40 veces... espero que sea pasajero :)

los valores VPI/VCI son correctos para mi línea de 1mb?

y otra preguntita aprovechando jexul, desactivo el firewll del windows? supongo q lo tendré que quitar ya que estoy usando el NOD32, no?

gracias otra vez!

PD:no te preocupes por lo del QIII :) eso será culpa de ya.com :P

Enlace al comentario
Compartir en otros sitios web

Los valores VPI/VCI son los que te dan en la carta con los datos de Ya.com, lo tienes todo correcto.

NOD32 es un antivirus, (mi preferido y el que uso) no tiene nada que ver con un firewall. Sobre el firewall te recomiendo que desactives el de XP y te instales uno como Outpost firewall o Kerio. El del XP no controla las conexiones salientes.

http://alerta-antivirus.red.es/utiles/v ... articulo=2

http://www.infospyware.com/Firewall/Com ... fuegos.htm

P.D. Comprueba si tienes un problema de DNS, cámbialas por otras usando la apliación "Análisis de DNS" de la que disponemos en la web.

Salu2. ;)

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.