Ir al contenido

que puedo hacer


marian_iko
 Share

Publicaciones recomendadas

ola a todos me gustaria que me ayudarais a resolver un problema ya que no quiero tomar la decision radical sino aprovecharlo.

hoy mismo he recibido el router adsl 2/2+ dsl g624t, y despues de instalarlo me dio la sorpresa de que funciona a una velocidad super lenta , apenas llega a 512 mb, no encuentro las razones por lo que me haga esto ya que llame a la compañia (ya.com) y tampoco supieron decirme de que es lo que se trata. lo unioc que me dijeron es que era posible que el sistema operativo influyese y la tarjeta de red. reinstale el sistema op¡erativo y los controladores de la tarjeta de red y sique funcionando igual, tampoco estoy a mas de 3 km de distacia desde la central. y lo mas sorprendente es que antes de instalar el router adsl 2+ funcionaba con uno que me proporcionaba 4 mb de ono ( es con el que estoy en estos momentos ) y la verdad que funciona perfectamente. Nose que es lo que debo hacer. darme de baja ya que me han timado y para que no lo sigan haciendo, o hay algun otro metodo de hacer q realmente funcione bien. por mi me quedaria con los 4 mb de ono, pero lo que no quiero es desaprovecharlo si es que se puede aprovechar. seguramete hay alquien que estuvo o esta en la msima situacion, por favor le pediria ayuda.

muchas gracias

Enlace al comentario
Compartir en otros sitios web

:o Mira personalmente yo no huviera echo ese canbio si te hiva bien ono,

respecto al ruter nose esactamente cual es ....me supongo que aqui hay jente muy buena que te lo puede decir mi comentario esque ya.com con tal de ,bender altas de lineas adsl esta como loca pero ala ora de dar servico pues como que muy,muy mal osea ¡¡¡¡hasta 20 megas¡¡¡yo diria perdona la expresion 20 mierdas ...para 20 megas yo creo que se tiene que estar dentro dela central metido ...nose pero personalmente me huviera quedado con ono si te hiva bien un saludo

Enlace al comentario
Compartir en otros sitios web

Hola MarianiKo.

Los de Ya.com (yo llevo 4 años con ellos y ningún problema hasta la semana pasada) están cambiando sus líneas, pasandolas de 2 a 4 megas.

El resultado de este cambio es:

1º Te quedas sin servicio, porque se te desconfigura el router. Tienes que llamar y volver a configurarlo, para poder navegar de nuevo.

2º Una vez que vuelves a navegar, te das cuenta de que apenas si vas a 512 kbps, cuando deberías ir a más de 4000 (los 4 Megas)

Lo de los 20 megas es un poco "entelequia" y son "teóricos". Por gente que conozco, apenas llegan a los 6 (lo cual está muy bien, pero está lejos de 20) Supongo que habrá que darle tiempo a la tecnología a que madure. El aprovechamiento de los 20 Mbps teóricos depende mucho de la distancia a la central y a partir de 3 km. la diferencia del ADSL2+ y del ADSL normal es marginal, ambos son casi idénticos.

De todas maneras, yo creo que lo que te pasa ahora forma parte de la "cagada" general de Ya.com al pasar de 2 a 4 megas.

Un saludo.

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.