Ir al contenido
Conéctate para seguir esto  
biglool

C5APRA2+ una puta basura!!

Publicaciones recomendadas

Pues eso advierto ya que teneis una informacion nulla del ruter este nuevo..

Este ruter NO FUNCIONA! No abre los puertos.. Basicamente no se mantienen abiertos. No me pasa solo ami... Le ha pasado a todas las personas que hablan de el en los foros. El firmware nuevo de la web NO FUNCIONA! No me permite usar el adsl..

EN resumen ESTE RUTER ES UNA mierd# I NO MERECE QUE NADIE LO COMPRE.

Bueno dicho esto.. paso a preguntar si alguien sabe de un firmware alternativo para este router.. o la colucion al problema de los puertos..

SI nadie la sabe Paso a reiterar QUE ES UNA GRANDISIMA CHAPUZA I NO VALE NI LA MITAD DE LOS 70 € que vale.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues eso advierto ya que teneis una informacion nulla del ruter este nuevo..

Este ruter NO FUNCIONA! No abre los puertos.. Basicamente no se mantienen abiertos. No me pasa solo ami... Le ha pasado a todas las personas que hablan de el en los foros. El firmware nuevo de la web NO FUNCIONA! No me permite usar el adsl..

EN resumen ESTE RUTER ES UNA mierd# I NO MERECE QUE NADIE LO COMPRE.

Bueno dicho esto.. paso a preguntar si alguien sabe de un firmware alternativo para este router.. o la colucion al problema de los puertos..

SI nadie la sabe Paso a reiterar QUE ES UNA GRANDISIMA CHAPUZA I NO VALE NI LA MITAD DE LOS 70 € que vale.

Después de año y medio con el modelo anterior C54APRA, (alias "la estufa") y como consecuencia de las elevadas temperaturas que pillaba (sobre todo en verano) se estropeo la tarjeta inalámbrica y me dispuse a comprar el modelo siguiente C54APRA+2, después de pelear con él toda una mañana, lo devolví a la tienda, no habia forma de configurarlo, sobre todo los puertos, tengo una cámara IP y claro tenia que abrir el puerto de la cámara, NO HABIA FORMA!!

Al final compré el Zyxel 660HW pero claro, el precio de compra no es el mismo, pero merece la pena pagar un poco más, en cinco minutos lo configuré.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo lo tengo desde hace 1 mes, mas o menos, y todo perfecto, me abre los puertos sin problemas, y ni un solo corte con el eMule al maximo durante casi 1 semana.

Asique voy a decirte una cosa, no vayas por el mundo haciendo comentarios absurdos, ya que si no sabes configurarlo (o lo que sea) no le heches las culpas al router.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No son "comentarios absurdos" (en todo caso lo serán para tí, que por lo que se ve, eres todo "un lumbreras" en lo referente a la configuración de routers y demás), pero no para la mayoria de usuarios de a pie. (dime de lo que presumes.....y te diré de lo que careces)

Si haces una busqueda en cualquier foro, verás que este router (C5APRA2+) tiene problemas de configuración en lo referente a los puertos.

El modelo anterior (C5APRA) también tenia problemas al guardar la configuración (el apartado WAN/Gateway Address quedaba borrado).

La mayoria de compradores/usuarios no estan para perder el tiempo averiguando fallos de firmware de los fabricantes, se entiende que cuando se lanza un producto al mercado se testea previamente.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas.

llebo 3 meses con el y me va de lujo. Lo tengo puesto con un sobremesa siempre a saco con azureus. 2 portatiles y una xbox360 con live. Lo de los puertos me quede un poco loco la primera media hora. Hasta q descubri una pestañita en virtual server q se llama User pones ip y puerto y a rular. Para xboxlive puse la ip en DMZ y de lujo. Todas las conexiones por wifi menos cuando voy a transferir archivos tochos q le meto el rj45. No se como acceder a el desde equipos fuera de la red. . Me gustaria poder entrar por web al router desde fuera y habilitar el acceso remoto para meterme en el pc de sobremesa. Mi ip es Estatica. ¿Alguien podria decirme donde encontrar un manual para torpes para hacer eso?.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

biglool, ¿has cambiado alguna vez el pistón de un coche o el tambor de una lavadora o configurado un servidor? si no sabes, aprende o acude a profesionales y si criticas algo hazlo en base al conocimiento y da explicaciones de por que no funciona bien. La mayor parte de los problemas en informática vienen del que esta sentado delante del ordenador, acude a profesionales....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Hola,

Tengo este router hace mas de 6 meses y me funciona perfectamente. Es mas antes tenia un DLINK 504T que se me colgaba continuamente con el emule y con el C5APRA2+ va perfecto.

El tema de abrir los puertos es sencillo, solo hay que leer un poco y buscar..buscar..por la red si no lo consigues. Desde luego no hace falta ser ningun lumbreras para hacerlo.

Pienso que antes que criticar una marca hay que documentarse, incluso en la pagina web de conceptronic te dan soporte si lo necesitas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

Una pregunta sobre este router, para guardar las configuraciones , como se hace? se que la pregunta es de mut novato pero realizo las configuraciones, le das al apply, al loguot pero cuando reinicias el router esas configuraciones desaparecen, sobre todo en la de filtrado mac, si alguin me puede hechar una mano se lo agadeceria.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Una pregunta sobre este router, para guardar las configuraciones , como se hace? se que la pregunta es de mut novato pero realizo las configuraciones, le das al apply, al loguot pero cuando reinicias el router esas configuraciones desaparecen, sobre todo en la de filtrado mac, si alguin me puede hechar una mano se lo agadeceria.

Aplicar -> Tools -> System-> Save and Reboot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado ervays

hola .Si me pudieran responder a esta pregunta se lo agradeceria.Tengo un c5apra y quiero abrir una serie determinada de puertos.Me meto en user le doy a add.le pongo el nombre le doy a tcp le meto los puertos y el port map y cuando le doy a apply no aparece nada.Nisiquiera puedo eliminar dos puertos abiertos habilitados para emule que no los puse yo.¿Como puedo hacer para que se guarden los cambios?porfavor repondedme en ervays@hotmail.com

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, yo lo tengo desde hace 3 meses y me va genial. No entiendo mucho de configuraciones pero sabiendo un poco de inglés y con el manual es fácil configurar, es bastante posible que a quienes no le funcione sea porque no guardaron bien los cambios.

La respuesta que ha dado rammstein es la correcta y es justo como viene en el manual.

hola .Si me pudieran responder a esta pregunta se lo agradeceria.Tengo un c5apra y quiero abrir una serie determinada de puertos.Me meto en user le doy a add.le pongo el nombre le doy a tcp le meto los puertos y el port map y cuando le doy a apply no aparece nada.Nisiquiera puedo eliminar dos puertos abiertos habilitados para emule que no los puse yo.¿Como puedo hacer para que se guarden los cambios?porfavor repondedme en ervays@hotmail.com

Mira justo encima de tu mensaje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado laumar3

Hola a todos, estoy intentando de configurar este router, pero no doy con el manual. Si alguien sabe donde puedo conseguir el manual en español, para configurarlo como punto de acceso. Quiero conectarme a una red, inalámbricamente, gracias...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues yo en los últimos 2 años he configurado una media de 30 CPE's al día, tengo este en casa y doy fe de que es una patata.

En lo de la redirección de puertos mi testimonio es el mismo que el de muchos. Aplicar la redirección es muy facilita pero ... no funciona. Sólo hubo una temporada en la que hizo bien una redirección de un servidor de terminal server, pero fuera de ahí, nada. Probado desde 4 PC distintos, distintas versiones de Windows, distintas distros Linux y hasta FreeBSD, firewalls y antivirus desactivados, probando a redirigir servidores web, telnet, ftp y aplicaciones de todo tipo y comprobando con comando netstat y equivalentes que no hay 2 servicios a la escucha en el mismo puerto ni gaitas. El tema es que con todos los router con los que trabajo en el día a día esto no pasa ...

Pero además de no funcionar bien, los interfaces de configuración (tanto el telnet como el web) son cutrísimos y poco intuitivos. Muestra de lo poco cuidado que está es que si tienes ya una redirección sobre un puerto del CPE, no te das cuenta, e intentas redirigirlo a otra IP al mismo tiempo, en lugar de soltarte un mensaje al estilo "este puerto ya está en uso", pues no, hace como si te diera la razón y te muestra el cuadrito de redirecciones como si nada hubiera pasado, mientras te preguntas por qué no aparece la nueva redirección que acabas de añadir ¿tanto esfuerzo de programación y/o espacio cuesta implementar algo tan básico como ese simple mensajito? (todos los CPE con los que he trabajado sí lo tienen).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.