Ir al contenido
Conéctate para seguir esto  
necromantika

Radio de alcance

Publicaciones recomendadas

buenas

Me gustaría saber cual es el radio de alcance de la fonera, también si hay algún problema en conectarla a un swicht, ya que como sólo tiene un puerto ethernet, me quedo a dos velas.

salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola respondiéndote a la primera pregunta

http://foros.fon.com/viewtopic.php?t=2800

Resumiendo en condiciones normales, será difícil que alcances más de 100 mts.

Y respondiendo a la segunda pregunta no creo que tengas problemas, yo tengo mi fonera conectada a un puerto del router (son 4 puertos los del router) que en teoría hace de swicht

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Efistion,

Quisiera comentarte un problema que tengo cuando utilizo programas P2P (amule o utorrent) y que tambien se reproduce ahora que estoy conectado a traves de una fonera.

El problema es que al de un tiempo de estar bajando/subiendo ficheros, no me puedo conectar a internet, aunque la descarga P2P continua sin problemas.

Viendo la pagina de status de la fonera, veo que tengo IP, pero he perdido los DNS (por eso no entro en www, supongo).

La solucion es apagar y encender la fonera (un rollo, claro).

Tengo Euskaltel con cablemodem Thomson TCW710, al que conecto la fonera 0.7.2 r3 por ethernet. Los tres equipos (iMac y dos XP) se conectra a la fonera.

El problema es comun a OSX y a XP, tanto si uso amule como si es utorrent.

Antes de la fonera, el problema tambien aparecia, pero con desactivar la tarjeta wifi del PC o mac y reactivarla de la misma, se resolvía.

Aun no he conseguido saber si puedo configurar el cablemodem con IP fija en lugar de DHCP. Lo he probado y me da que va a ser que no.

¿se te ocurre por que se pierden las DNS en estas circunstancias?

Siento el ladrillo. Feliz Año.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo.

Parece que he encontrado un parche que me soluciona el problema: poner las DNS del ISP en los clientes, en lugar de poner como DNS la IP del router, que es lo que yo tenia antes.

Sigo perdiendo la configuracion de DNS en el router, pero los clientes entran en www por tenerlas configuradas.

Por si os sirve. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.