Ir al contenido

configurar 580 para ya.com


Publicaciones recomendadas

Yo lo he estado intentando tambien, pero lo veo imposible y mas que nada porque no deja configurar casi nada a mano, va todo automatico y siempre con configuraciones muy estandar.

Supongo que te referiras a la nueva configuracion de ya.com, la ethernet con ip dinamica.

Te puedo decir que he probado todos y cada uno de los firmwares que hay para el tomson 585 v6 hasta la version 6.2 y nada de nada, todo esta muy capadito.

Yo ya casi me he resignado a no poder usar este router para ya.com, asi que lo que intentare es usar el de ya sin wifi y conectar este al de ya.com y asi tener wifi, algo un poco complicado de configurar pero que se puede hacer...

Saludos.

Enlace al comentario
Compartir en otros sitios web

Si se puede. Yo era de Wanadoo y ahora estoy con ya.com.

No me acuerdo muy bien como lo hice porque segúi un tutorial pero basicamente los pasos eran los siguientes:

1º Hacía un reset del router

2º Conectaba el cable de red desde el ordenador al router

3º Me metia dentro del router 192.168.0.1

4º Le cargaba un archivo-plantilla llamado pppoe_a.tpl mediante un upload

5º Terminaba de configurarlo con los datos de ya.com

Eso lo hice con el firm antiguo. Sin embargo, despues de un par de meses me decidí a meterle el nuevo firm con lo que desaparece todo rastro de Wanadoo y no hace falta meterle ningún archivo; simplemente accedes al router y haces un setup y metes los datos de ya.com que te han suministrado

Saludos

Enlace al comentario
Compartir en otros sitios web

  • 2 weeks later...

Azken, la plantilla pppoe_a.tpl se usan cuando tu conexión va por PPoA ó PPoE. Lo que ocurre es que si utilizas la nueva conexión de Ya.com, el tipo de conexión es ENCAPSULADO ETERNET, por lo que no sirve esa plantilla.

Bueno, y ahora la pregunta del millón, ¿ Hay alguién que sepa configurar cualquier modelo de Thomson, para que funcione con ENCAPSULADO ETHERNET ?

Espero respuestas con desesperación.

Saludos

Enlace al comentario
Compartir en otros sitios web

  • 2 weeks later...

Bueno, yo estoy utilizando el encapsulado PPPoE y me funciona. Pero ahora tengo una duda con lo del ENCAPSULADO ETERNET. Hace poco recibí un CD por parte de ya.com para que actualizara mi router pero por ahora no les he llamado. ¿Significa eso que me van a cambiar el ENCAPSULADO y no me va a valer mi SpeedTouch?

Saludos

Enlace al comentario
Compartir en otros sitios web

Desde hace un par de dias mi SpeedTouch ha dejado de funcionar correctamente. Los síntomás son estos: mi portatil se conecta bien pero al rato se desconecta; si me meto en "Ver redes inalambricas disponibles" aparecen todas las de los vecinos pero no la mía; a veces marca como que estoy conectado pero internet no funciona. Si reinicio el ordenador a veces me conecto pero otras veces no conecto...es decir cosas muy raras.

Vamos, que al final estoy conectado mediante el D-Link de ya.com (que no es Wifi) porque el SpeedTouch me tiene hasta los mismísimos. ¿Significa ésto que el SpeedTouch se ha fastidiado o que están trasteando los de ya.com la conexión?

Nota: he reinstalado firm, he abierto el router por si habia un cable suelto pero, nada de nada, sigue igual

Saludos

Enlace al comentario
Compartir en otros sitios web

Hola a todos,

Despues de haber estado todo el dia probando, he conseguido cargar el firmware ST580 series R4.3.1.5

Ahora me aparece en el router Routed y Bridged en vez de PPPoE/A,

Cuando realizas la instalacion simplificada (Speedtouch>Configuration>Set up), seleccionas Bridged y despues en los valores de encapsulamiento seleccionas 8.32 (oara ya.com)

Espero que os sea de ayuda

Enlace al comentario
Compartir en otros sitios web

a mi hoy me ha empezado a funcionar el dsl y he llamado para configurar el speedtouch 580 y me han dado esos mismos datos los del bridge 1483, lo he configurado como se ha comentado en modo bridge y por ethernet no me tira sin embargo en esto otro pc que lo tengo por wifi al rooter si que me conecto eso si se autoconfigura con una ip que nada tiene que ver con la del otro pc ni con la puerta de enlace del rooter pero a internet si me conecta.

pero por cable no tira, debe de hacer falta algo para poder meter el nuevo protocolo 1483 Bridged IP LLC, que en otro rootuer que tengo el 3com que daba ya (averiado ) si que viene esa opcion. aver si con otro nuevo firmare se puede.

Enlace al comentario
Compartir en otros sitios web

  • 1 month later...

de todo ello puedo deducir que hay que actualizar el firmware y al volver a configurar el router 580,elegir un paso diferente al ppoe y ya funcionará después de la actualización de la linea ya.com que como veo nos ha fastidiado ha muchos que utilizábamos el aparato de wanadoo

Enlace al comentario
Compartir en otros sitios web

de todo ello puedo deducir que hay que actualizar el firmware y al volver a configurar el router 580,elegir un paso diferente al ppoe y ya funcionará después de la actualización de la linea ya.com que como veo nos ha fastidiado ha muchos que utilizábamos el aparato de wanadoo

Que no que no, que como tengas una conexión de bridge ip dinámica 1438 ni actualizando el firmware......a menos que encuentres un firm que lleve la posibilidad de configurar el modo ip dinámica bridge 1438 lllc......y me parece que no hay nada por ahí.....si alguien sabe algo que lo digaaaaaaaaaaaaaaaaaaaaaaaaaaa!!!!

Salu2

Enlace al comentario
Compartir en otros sitios web

  • 3 weeks later...

Pues ami me a tocado hoy el cambio de pppoA a la nueva red de ya.com.

Hasta ahora usaba el speedTouch 585V6 que le dieron los de orange a un amigo, pero ahora se ha jodido el temita.

En el mio con el firm que viene, puedo configurar RFC 1483, me pide una ip publica, y ahi he puesto la que me han dicho que ponga en YA, pero nada de nada. Supongo que igual que todos.

Pues nada se acabo el wifi en casa.

De todas formas ya les vale, porque el d-link 524T es una mierd#

Saludos, y si alguien descubre algo que avise!!

Enlace al comentario
Compartir en otros sitios web

  • 3 months later...

Hay alguna novedad sobre este tema???

ando muy muy perdido.

Estos días me quedé sin internet y me ha tocado cambiar mi ST 580 por el D-link de Ya.com sin WIFI....

El chico de ya.com que me atendió me dijo que buscara información para poner el ST en modo puente.... conectanto el D-link al ST para que este emita la señal WIFI... El caso es que esto no se como hacerlo. He encontrado algo sobre el tema... tanto en esta web como en Dr. google... pero no consigo realizarlo correctamente (muchos son términos confusos para mi)

Alguien me puede echar una mano? seguro q hay mucha gente en nuestro caso

Un saludo y gracias por todo.

Enlace al comentario
Compartir en otros sitios web

  • 1 month later...
  • 2 weeks later...
  • 5 weeks later...

YO ERA DE ORANGE Y ME CAMBIE A YACOM EL SPEED TOUCH ME LO CONFIGURO UN AMIGO CON YACOM PERO AHORA QUIERO ABRIR LOS PUERTOS PARA EL EMULE Y NO LO CONSIGO PORQUE NO ME SE LA CLAVE Y EL NO SE ACUERDA Q PUEDO HACER ADEMAS TENGO EN EL PORTATIL EL VISTA TIENE ALGO Q VER?

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share



×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.