Ir al contenido

no me carga algunas paginas web...


tipooooo
 Share

Publicaciones recomendadas

  • Respuestas 55
  • Created
  • Last Reply

Top Posters In This Topic

  • 3 weeks later...
He cambiado de teléfonica a vodafone y he empezado a tener ese problema con algunas páginas... es desesperante,
Yo estoy en las mismas. Tengo el adsl de telefonica 6 megas, en el ordenador que está conectado directamente al modem no tengo problemas, sin embargo, en el portatil con el que estoy conectada a través de wifi, no puedo entrar a algunas paginas como p. ej., taringa, softonic, avast etc. Alguna solución¿
Enlace al comentario
Compartir en otros sitios web

  • 3 weeks later...

tengo el mismo problema algunas páginas de internet no cargan... y empezó desde que instale un router belkin... el cambio de DNS no me ha funcionado sigue el mismo problema :(

Enlace al comentario
Compartir en otros sitios web

  • 4 weeks later...

mi problema es el siguiente ..

entro a una pagina de activoforo y me va bien siempre entro todo rapido .. pero al prender mi Pc vuelvo a ingresar pero se demora la pagina queda en blanco como cargando .. se demora en cargar espero un buen rato y carga y asi esta se demorara 15 minutos de hay carga cada vez que quiero ingresar a esta pagina y sus foros se me demora 15 minutos ..

el internet no esta fallando pues esa es la unica pagina que demora .. de hay todas estan rapidas .. porque se debe esto ??

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.