Ir al contenido
Conéctate para seguir esto  
clara.f

Puertos emule linksys WRT54G

Publicaciones recomendadas

hola!

Me gustaría saber si alguien me pude ayuar. :roll: Mi problema es el siguiente: estoy viviendo en Holanda porque trabajo aqui. En la casa hay una conexion por cable y un router inalambrico linksys WRT54G. La señal es floja, pero tengo acceso a todo sin ningun problema. El problema llega con el emule. IDENTIDAD BAJA. He abierto los puertos correspondientes y tengo el firewall desactivado. Aun así sigo teniendo la identidad baja!

My duda es si tiene algo que ver con la IP. Puedo configurar el router iniciando el explorador en http://62.195.xx.xx. cual es la correcta????? Con cual debo abrir los puertos?? Tiene solucion mi problema?

Espero que alguien me pueda ayudar, ya que solo tengo el emule para descargar series en spanish o pelis o lo que sea... El holandes es terible!!!

Graciassssss :lol:

mi msn: claraff_sts@hotmail.com

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola juancar55,

Gracias por tu respuesta!! y por ocultar los ultimos digitos de mi IP publica!! Soy cateta en el gremio informatico... :cry::roll: Y tal vez por eso my problema persiste.. :(

He seguido tus instrucciones pero la verdad es quesigo igual, con la identidad baja. Puede ser debido a otro problema??? El firewall esta desactivado! No se a que más puede deberse...

He abierto los puertos 4661 TCP, 4662 TCP, 4672 UDP, 4665 UDP y 4711 TCP. Son los correctos??

Adaptador LAN inalambrico Conexion de red inalambrica:

sufijo DNS especifico para la conexion:

Vinculo: direccion IPv6 local. . . :fe80::cc05:b106:c020:3ae5%10

direccion IPv4 . . . . . . . . . :192.168.1.101 He usado esta! mascara de subred. . . . . . . :255.255.255.0

puerta de enlace predeterminada. :192.168.1.1

està correcto? Ojala sepas algo... el holandes no me gustaaaaa para nada... :? pero no me quedan mas remedio. Aun así ... unas pelis i series en español no me irian de miedo.... :lol:

Dag Dag!!Dank u zeer!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo clara.f: Los puertos parece que están bien pero con que abras tan sólo el 4662 TCP y el 4672 UDP es suficiente. Por cierto ¿te has acordado de activar en el router la casilla enable?

Puedes probar con otros puertos por ejemplo el 8888 TCP y 8898 UDP a ver qué ocurre.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola de nuevo Juancar55.

Gracias por tus respuestas... pero no logro solventar el problema. Creo que no me quedara mas remedio que aprender Holandes!! :cry:

Lo he intentado todo, combinando diferentes puertos, solo los 8888 TCP y 8898 UDP, me he asegurado de tenerlos "Enable". y nada!

IDENTIDAD BAJA....

Creo que me doy por vencida, la informatica puede conmigo :?

Ye no se que más probar... Cambiaria de programa de descargas, pero en ningun otro encuentras la cantidad de archivos que encuentras en Emule... Por cierto: si voy a emule: preferencias: conexion: comprobar puertos. Me sale sto:

Por favor, espera mientras se comprueban los puertos de tu eMule...

Comprobando IP: i15205.upc-i.chello.nl (62.195.xx.xx)

Empezando el test de conexión TCP...

¡Test TCP incorrecto! test UDP no se realizará.

Test de conexión finalizado.

Tiene algo que ver??

Dag dag!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Resulta que no es un linksys WRT54G!! catetaaaaaaaaa...... :oops::lol::oops::twisted::oops::cry:

Aun así.... el sistema parece el mismo y sigue sin funcionar...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Juancar55!!

Muchisimas gracias por el tutorial!! No ha sido facil pero al final no se como lo he conseguido pero tengo una ID ALTA!!!!! Muchisimas gracias!!! Me has salvadao la vida..jajaja!! :lol::D:lol:

Te debo unas cañas!!

Tot Ziens!! Y gracias de nuevo!!!!!!!!!! Dag dag...!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Canté victoria demasiado pronto.

Despues de descargar toda la noche... hoy reinicio y.... IDENTIDAD BAJA de nuevo...

Cual puede ser la causa si tengo la IP estatica? Puede ser porque hay otro ordenador con acceso a la red y eso limita la recepcion? Es lo unico que ha cambiado de ayer a hoy...

Espero que alguien pueda decirme porque ha cambiado mi identidad.

Saludos,

Clara

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo clara.f: Lo que te ha ocurrido puede ser que al tener el servidor DHCP del router activo te ha cambiado la IP local del PC y al tener abiertos los puertos por ejemplo a la 192.168.1.100 ahora igual tenías 192.168.1.101 (por ejemplo).

Cuando te refieres a que tienes IP estática ¿lo dices por tu IP 62.195.xx.xx?. Si es por eso no tiene que ver ya que lo que necesitarías es tener también la IP local estática. ¿Cómo se hace?:

- Desactivando el servidor DHCP del router (esto no es estrictamente necesario)

- Configurar tus adaptadores de red para que obtengan una IP fija o estática y DNS de tu proveedor. ¿Cómo se hace?:

Inicio -> Conexiones de red -> Mostrar todas las conexiones. Eliges el adaptador de red correspondiente y en Propiedades -> Protocolo de Internet TCP/IP al pinchar dos veces sobre él con el ratón sale:

Obtener la siguiente dirección IP: En tu caso pones 192.168.1.100

Máscara de subred: 255.255.255.0

Puerta de enlace predeterminada: 192.168.1.1

DNS Principal y secundario --> Pones las de tu proveedor de internet. Lo puedes ver mirando en el router en el apartado: Internet Setup - IP settings (o algo parecido a ésto).

Con eso ya tendrás IP fija en el PC.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado PAQUITOTOTAL

hola to tengo el wkpc54g y no tengo ni idea:

en aplication and gaming tengo en start 4661, en end tengo 4662,en protocol both, y mi ip correcta, y seleccionado enable por q no me va? por q coññññ....

ayuda please

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado PAQUITOTOTAL

el caso es q no termina de conectarse necesito ayuda para torpes por favor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.