Ir al contenido

660HW-61 con Orange 6Mb


AlRay
 Share

Publicaciones recomendadas

Hola amigos,

Tengo dos (conecto uno por vez) 660HW-61 y estoy tratando de conectarme a Orange 6 Megas. El problema es que no sincronizan. Esporádicamente el led DSL/PPP guiña y cuando lo hace el "Link Status" en la ventana "Web Configurator Statistics" dice "Connecting", el resto del tiempo dice "Down".

Descarto de que el problema esté en la línea pues funciona bien con el router Speedtouch 546 V6 que suministra Orange. También descarto el hardware en los Zyxel pues los dos tienen los mismos síntomas.

La configuración es la siguiente:

Firmware V3.40(PE.9)

Bootbase BootbaseVirgen1.10(sinT)

Standard Multi-Mode (>ras wan adsl opencmd multimode)

WAN Setup:

Mode Routing

Encapsulation LLC

VPI 8

VCI 35

ATM QoS UBR

IP Address Obtain an IP Address Automatically

Connection Nailed-Up

PPoE Pass Through No

Zero Configuration No (probé con "Yes")

Cualquier idea será muy agradecida.

Saludos

Enlace al comentario
Compartir en otros sitios web

Hola Juancar,

Muchas gracias por tu sugerencia, la que he probado pero lamentablemente el problema continúa. Lo que me ha llamado la atención es que después del comando "ras wan adsl opencmd adsl2+", si examino el "status" en el "web interface" continúa diciendo "multimode".

Otra vez, gracias y ... continuaré buscando.

Saludos,

AlRay

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.