Ir al contenido

LOS PUERTOS Y THOMSON TCW710 ... ¡¡UNA INCOGNITA¡¡


-Frida-
 Share

Publicaciones recomendadas

¡¡Buenas nochesssss¡¡

Poco me ha durado lo bueno y ya empiezo a tener otros problemas...

Tengo una id baja en el emule y el mIRC se me conecta y desconecta a su antojo... Tengo una ligera, muy ligera idea y supongo que es cosa de puertos perooooooooo ehhhh ahíiiiiii la cuestión... Yo de puertos no tengo ni repajolera, así es que si un alma caritativa por segunda vez puede indicarme pasito a pasito cómo puedo solucionarlo para que mis descargas sean óptimas y mis charlas por mIRC amenas se lo agradeceré infinitamente.

GRACIAS POR LEERME,

[Frida]

Enlace al comentario
Compartir en otros sitios web

Muy Buenas, para abrir puertos haces lo siguiente

Entras en el navegador y pones en la barra de direcciones 192.168.0.1 te pide contraseña(si no se le cambiaste ) es --> admin

vamos a abrir los puertos del router, en la pestaña de ADVANCED----> PORT TRIGGERS

Trigger range--->start port: 33699 end port: 33700 y en Target range--->start port:33699 end port: 33700 para el tcp y lo mismo para udp pero pones el puerto 33799 --33800 en todos

en la siguiente pestaña seleccionas BOTH APPLY. y le configuras estos puertos al emule en configuracion donde seguro que estan puestos los 4662........and company

En el pc recuerda te vas inicio---ejecutar---panel de control---conexiones de red-- boton derecho de raton y propiedades sobre la conexion de area local y en el centro de la ventana que se te abre al protocolo Tcp/IP y a propiedades y configuras IP--> 192.168.0.20 mascara subred--->255.255.255.0 y puerta de enlace---> 192.168.0.1 dns--> las de tu ISP

Enlace al comentario
Compartir en otros sitios web

Buenos dias juancar55, Si tu lo dices sera asi, me remiti a los manuales, como nadie le contestaba le exe un vistazo al manual y le di esos pasos, supongo que no lo abra exo cuando no ha contestado , todavia esta a tiempo de corregirlo,

por cierto exale un vistazo a este post a ver que le contestas tu

http://www.adslayuda.com/index.php?name ... highlight=

Enlace al comentario
Compartir en otros sitios web

Buenas noches a todos....

¡¡Me he perdido¡¡

He configurado como me has dicho asterix y sigo teniendo la id del emule baja, he leído vuestros correos y ya toi en el agujero negro :-(

Alguien podría decirme cómo hacerlo? Soy torpe, compasiónnnnnnnnnn

Gracias por intentar ayudarme,

Un saludo

[Frida]

Enlace al comentario
Compartir en otros sitios web

buenos días....

Mi gozo ha durado poco, algo debo estar haciendo mal y no sé qué es.

Veamos:

El emule me dió id alta dos días y el mIRC funcionó otros dos. Ayer por la tarde no me dejaba ni navegar. Apagué el router toda la noche y hoy navego sin problemas pero el mIRC nada y el emule id baja ¡¡vuelta a empezar¡¡

JuanCar ¿podrías decirme cómo debo configuar el emule para que funcione? Abrí los puertos en el router forwarding 3699-3700 TCP enable y 3799-3800 UDP enable para mi ip, después abrí emule y en preferencias-conexión puse los puertos 3699 tcp y 3799 udp

¿Qué es lo que hago mal?

Mil gracias por leerme. Un saludo

[Frida]

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.