Ir al contenido
Conéctate para seguir esto  
jilo

Problemas con la contarseña

Publicaciones recomendadas

hola a todos

Bueno al grano, tenia un 3com de telefonica en el taller, y se nos estropeo.Llegó telefonica y nos lo cambio por un 660 HW 61.

El caso es que ahora tenia algo de tiempo para configurarlo (entre las cosas era cambiar la contraseña de telefonica) y el caso es que con usuario:admin y pass:1234 y con usuario= y pass=1234, me dice que si quieres arroz catalina.

He estado mirando por el foro pero esas son las contarseñas que he encontrado, pero nuestro router dice que no.¿Hay alguna manera de poder saber las contraseñas??

gracias de antemano por vuetro tiempo y sabiduria.

saludos

Jilo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por un casual ¿no tendrás Imagenio?

no es una empresa......... ah y se me olvidaba tambien he metido usuario=1234 pass=1234 y tampoco

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¡Vaya!, no te va a quedar más remedio que hacerle un reset para devolverlo a sus valores de fábrica (queda configurado multipuesto para Telefónica IP dinámica).

En la parte trasera junto al interrutor-botón ON/OFF tienes un agujerito en el que debes de introdiucir la punta de un lápiz o clip. Presionas durante unos 10 seg. hasta que veas que se apagan las luces del router.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¡Vaya!, no te va a quedar más remedio que hacerle un reset para devolverlo a sus valores de fábrica (queda configurado multipuesto para Telefónica IP dinámica).

En la parte trasera junto al interrutor-botón ON/OFF tienes un agujerito en el que debes de introdiucir la punta de un lápiz o clip. Presionas durante unos 10 seg. hasta que veas que se apagan las luces del router.

gracias juancar, unacosa.......nosotro tenemos ip fija.....eso es algun problema?

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues el problema basicamente es que necesitarás tus datos de configuracion para poder volver a configurarlo ya que perderás la conexion a internet al estar estos routers preconfigurados de fabrica para la ip dinamica. Si no los tienes en el 900502010 te los darán. Tambien seria util que te hicieras con una copia de los manuales de esta web para configurar tu router. Ya que mientras lo configures no tendrás conexion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

vaya vaya vaya, pues como que me lo voy a pensar....... no soy muy dicho en hardware y en routers y siempre aplico este dicho:" En informatica lo que funciona no lo toques, podria dejar de funcionar"...Pero tiene COJ***** que telefonica no nos de el control del router, que en mi caso lo compramos....En fin, si me decido y necesito ayuda, os lo haré saber, Gracias mil

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Disculpa que me entrometa.... Te sirvió el reseteo... por que yo lo he hecho como 20 veces hasta por 30 seg. e igual la clave 1234 no me sirve

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprendo perfectamente tu zozobra jilo :shock: y también el cabreo :twisted:

Lo bueno que tiene el Zyxel 660 es que para configurarlo con IP fija tan sólo tienes que poner tu IP fija que la puedes ver en http://www.adslayuda.com/ip.html y no tienes que preocuparte de poner máscara pública y gateway remoto. Tan sólo mirar que las DNS estén bien.

Otra cosa ¿no tendrás deshabilitado el acceso web al router?. ¿Has probado a acceder desde telnet?

Telnet= Inicio -> Ejecutar y escribes telnet 192.168.1.1. Seguidamente te pide el password (1234)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprendo perfectamente tu zozobra jilo :shock: y también el cabreo :twisted:

Lo bueno que tiene el Zyxel 660 es que para configurarlo con IP fija tan sólo tienes que poner tu IP fija que la puedes ver en http://www.adslayuda.com/ip.html y no tienes que preocuparte de poner máscara pública y gateway remoto. Tan sólo mirar que las DNS estén bien.

Otra cosa ¿no tendrás deshabilitado el acceso web al router?. ¿Has probado a acceder desde telnet?

Telnet= Inicio -> Ejecutar y escribes telnet 192.168.1.1. Seguidamente te pide el password (1234)

Gracias Juancar

No sabia si lo tenia habilitado, pero he hecho lo que medices y le meto la contraseña, y me la vuelve a pedir asi hasta la cuarta que cierra directamente la ventana MSdos......

Gracias mil juancar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Los usuarios de imagenio para acceder al router deben hacerlo a traves del portal alejandra de telefonica. Depues de eso podrán cambiar si quieren la contraseña.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.