Ir al contenido

Publicaciones recomendadas

Hola amigos soy un novato en el mundo adsl,vengo de Ono y ahora estoy con telefonica me mandaron un router xavi 7868r y lo he conseguido configurar todo menos el tema de seguridad porque quisiera poner wap pero no lo consigo.No se si alguno lo ha hecho ya para que pudiera explicarmelo.

He seguido un tutorial que hay aqui para otro modelo creo que 7028 pero no hay manera y no quiero instalar el cd de telefonica a no ser que no me que otro remedio.

Gracias por vuestra ayuda.

Enlace al mensaje
Compartir en otros sitios web

Hola reteq y bienvenido: Aunque no creo podría tratarse de que tu adaptador inalámbrico no soporte encriptación WPA o bien porque tu sistema operativo si por casualidad es WinXP SP1 tampoco lo soporta.

Sin embargo prueba mirando en http://www.um.es/atica/documentos/Manua ... _7868r.pdf y los campos

WPA: false

WPA Enable PSK: false

Los cambias por true y pinchas en Configuration WPA y seguidamente escribes la clave que quieras (hasta 63 caracteres). Seguidamente vas al apartado Configuration, 802.1x y pinchas en "change" y debería quedar listo.

Recuerda que deberás de escribir la misma clave en el adaptador inalámbrico.

Saludos,

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.