Ir al contenido

Conexión WiFi


huky
 Share

Publicaciones recomendadas

Vamos a ver si me explico bien:

Yo, ahora mismo tengo contratado orange con mi router Thomson SpeedTouch 530 v6, y todo me va perfectamente pero...

Tengo otro ordenador con una tarjeta pcmcia WiFi marca Zaapa y tengo comprobado que funciona.

Pero claro, un día, me llegó un router (gigante, por cierto) Inventel Livebox con WiFi, pero al final pasé de todo porque entre lo que ocupaba y que no me iba muy bien...

Pues yo quería saber si con mi router thomson y con algún lápiz USB o algo por el estilo podría mandarle el Internet al otro ordenador o tendría que amenazar a los de orange con la baja a cambio de un router con WiFi...

Muchas gracias por tragaros este testamento... :P

Enlace al comentario
Compartir en otros sitios web

Buenas, y gracias por contestar. Te comento:

Al intentar instalar el livebox me sale la pantallita para que desactive el firewall, el antivirus, etc... Los desactivo:

Y pulso en continuar, pero por mucho que le de, no me hace caso y si, le doy a salir, sale. Pero si le doy al botón derecho y a "Avanzar" me suele hacer caso. El problema es cuando me pregunta el tipo de conexión que voy a usar y, seleccione la que sea, el programa se queda en su pompa y no me hace caso... Si te sirve de algo la instalación está en Flash, que tengo instalado, y reinstalado, y requeteinstalado...

Enfin... AYUDA :cry:

Enlace al comentario
Compartir en otros sitios web

Vamos a vé:

Como ya estaba desesperado, llegué al otro ordenador con mi livebox, su alimentación, la línea de teléfono, un cable ethernet y un cable USB.

Lo primero que probé fue la conexión WiFi pero resulta que me pide nosequé adaptador y no me deja usar mi tarjeta de red...

Entonces pienso, pues por ethernet... Sigo la instalación, se instala y me dice que conecte el ethernet en el PC y en el router. Lo conecto, le doy a continuar y me pide la IP de Wanadoo. Le digo 192.168.1.100 cómo me dijiste aunque por defecto venga 192.168.1.1. Le doy a continuar y me dice:

Error 503:Que tengo el Firewall activo!! Y digo yo, imposible. Y realmente estaba deshabilitado... Pues qué raro... Pero pienso y digo... A ver si en vez de mi Firewall es algo del router... Desconecto el Ethernet y efectivamente me da el mismo error...

Y claro, la última posibilidad que faltaba era el USB pero sigo la instalación y al final me dice que conecte el USB y el ordenador lo detecta como Hardware nuevo, lo de la instalación automátca,etc. Pero en la instalación me dice que está esperando a que se conecte el USB...

Ya no sé cúal puede ser el problema...

Pd:En el ordenador en el que he intentado el USB y el ethernet no me da problemas la instalación...

Enlace al comentario
Compartir en otros sitios web

:lol: Yahe conseguido instalarlo!! Cómo??

Al volver a instalar el livebox seguí la instalación automática de Windows y entonces fue cuando la instalación de Wanadoo lo cogió y me dejó instalarlo!!

Gracias aunque no hayas aportado mucha ayuda ¬¬ jaja

Weno gracias!

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share



×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.