Ir al contenido
Conéctate para seguir esto  
dlguarin

Ambit

Publicaciones recomendadas

hola, estoy usando el Ambit's Wireless Cable Modem Router, y no he sido capaz de abrir los puertos para hacer funcionar el emule, ya me he metido en todas las zonas para configurar el aparato y por ningun lado existe la opcion, y en el manual tampoco dice nada, si alguien me puede ayudar estaria muy agradecido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado wiwis1

Bienvenid@ :D

No se si es el mismo modelo que el tuyo, pero seguramente será parecido. Mira a ver si te sirve este tutorial:

http://www.portforward.com/english/rout ... /eMule.htm

Hola, tengo Ambit's Wireless Cable Modem Router Modelo U10C019, y no he podido abrir los puertos para hacer funcionar el emule. Como le hago que he chekado en todos lados y no he obtenido resultados............se los agradecere...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado diego_bucaramanga

yo tengo el mismo problema no puedo abrir los puestos en el mismo modem hago todos los pasos que estan el la pagina de portfordwar pero nada el emule me sigue dando id baja llamó a soporte tecnico de une y no me dan solucion si alguien en colombia que el proveedor de internet sea une y haya logrado id alta en emule porfavor que diga como nos solucionaria un problema a muchos mi email perseo81@hotmail.com

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado armandiux

es por q no an avierto el user admin coando entren en loginb

user: admin

pass: cableroot

asi les saldra todas las opciones y para abrir el puerto q desen entran a GATEWAY

y buscan port filter

muchas gracias... racata_muonline

me haz sacado de muchos problemas

salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Nebiros

a mi no me salen las opciones con

user: admin

pass: cableroot

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Juan PEch

aja luego de luego de entrar a GATEWAY y entrar a PORT FILTER... como hay q configurarlo???? ayuda porfa... aun no puedo abrir mis puertos... !!! :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado WEGOTTAPOWER

a mi no me salen las opciones con

user: admin

pass: cableroot

mmm a ver intenta con la predeterminada

user: 1234

pass: 1234

si es que no le cambiaron los datos de fabrica

salu2 suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.