Ir al contenido

Ares sin solucion


zte

Publicaciones recomendadas

:idea: Hola a todos, tengo un problema con ares, yo soy usuario de Emule el cual me funciona de maravilla, pero quise probar el ares y tengo miles de problemas, he abierto los puertos en el router pero no se cual es el tipo de puerto, es decir si es TCP, UDP o TCP/UDP, con cualquiera que pongo y hago la prueba de conexion ares siempre dice prueba exitosa, pero al momento de conectar siempre queda en ese estado, y nunca "online", estando asi igual algo me descarga, alrededor de 54 kb/s, pero yo tengo una conexion de 1mb y en emule con ella logro descargar a 115 kb/s, lo . Otra cosa rara es que no recibo pedidos de subida, y el problema mas grande que tengo es que cuando cierro el ares, tengo que resetear el modem-router, incluso a veces resetearlo a valores de fabrica y volverlo a configurar por lo traba de tal manera que no funciona mas internet, casualmente ayer estuve 1 hora tratando de destrabarlo.

He andado por muchos foros y hay muchos con problemas, pero nadie tiene solucion, le he preguntado a un amigo que lo usa y no tiene problema pero el no tiene ningun puerto abierto en su router, no se si existe algun truco en la configuracion del programa o del router o en el firewall del router, para que funcione. Si alguien sabe me gustaria su opinion.

PD: mi moden-router es un ZTE zxdsl 831, y mi proveedor es Telefonica de argentina, yo les pregunte si tenia mi conexion alguna restriccion para P2P y me dicen que no y eso lo veo reflejado en el ares, el firewal de windows XP esta abierto. :idea:

Escucho todo tipo de opiniones e ideas.

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.