Ir al contenido

Tengo un problema con zyxel p660r de telefonica de Argentina


Publicaciones recomendadas

Hola de Vuelta

Hoy trate de instalar el moden zyxel p660r del que pregunte ayer como hacia para abrir los puertos y me lleve una sorpresa yo segui el tuto de telefonica de argentina que ya he señalado "http://www.speedy.com.ar/soporte.php?event=detalle&idcontenido=197&root=132" para rutear el moden pero el router no se conecta a internet, lo resetee a modo de fabrica y lo conecte como modem a una sola pc y cree una conexion manual y cuando le doy conectar me da "error 678", las luces del moden estan en el siguiente estado: power = VERDE, ethernet = VERDE, dsl = VERDE, internet = APAGADA, le hice un ping al pc y al router en modo de modem y la prueba fue exitosa ya llame 4 veces al soporte de telefonica de argentina y me regeneraron la linea pero no se soluciona, puede ser que el tuto que señale este mal? o hay algo que haya que hacer que ahi no aparece y por eso no tengo internet? :?: o de donde puedo sacar un tuto para configurarlo en router, perdonen que moleste pero se me complico un poco. si no saben no importa, desde ya muchisimas gracias.

Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.