Ir al contenido
Conéctate para seguir esto  
jcgm

compra router linksys

Publicaciones recomendadas

Buenos días a todos.

Ante todo quisiera pediros perdón por mi torpeza y por si la cuestión planteada aparece reflejada en alguna sección fija de vuestra web (he mirado los tutoriales y creo no haber encontrado nada).

Ayer me compré un router Linksys (me habían comentado que eran los mejores): es azul y negro y cuenta con cuatro puertos y no tiene wifi.

Yo pensaba que sólo tendría que sustituir el zyxel que tenía, conectar el router a la tarjeta de red y a la corriente y, a navegar, pero creo que no es así de sencillo (de hecho, he tenido que conectar de nuevo el zyxel para poder postear). Viene un cd que dice cómo configurar la puerta de enlace pero lo cierto es que lo he visto complicadísimo (siento ser un zoquete). Tengo adsl con telefónica (3 megas y creo que la ip no es fija) y no se cómo "hacerlo andar", es decir, poder navegar con él. ¿Es muy difícil?¿Existe algún tutorial para torpones como yo?

gracias y perdón por incordiaros con estas tonterias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

si tu router es el que ha puesto vsanson , me temo que has comprado un router neutro ( sin módem ),

Este es un router de banda ancha que no lleva módem incorporado. Es válido tanto para adsl como para cable. Para salir con él a internet necesitamos conectarlo por tanto a un módem de cable , o bien, si tenemos adsl, a un modem adsl con salida RJ-45, http://www.adslayuda.com/befsr41-multip ... pppoe.html

por lo que no te va a sincronizar en la vida. Para lo que quieres debe ser un modem-router ( como el zyxel ), o bien incorporarle un módem al linksys

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo

¿Coooomooo? O sea que lo que he comprado no me sirve para nada? No lo entiendo. Yo creo que si es un router-modem porque no tiene nuinguna salida RJ-45. Joder, mañana llamo a la tienda y se lo comento. En la hoja de instrucciones que viene a la hora de establecer las conexiones, no dice nada de conectarle un modem ni nada por el estilo. En menudo lio me he metido la leche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ya lo tengo funcionando (gracias a vosotros, claro está), pero ahora tengo un problema relacionado con el p2p ¿Lo expongo aquí o abro un post en el foro correspondiente?

Por cierto, ¿Podéis echarle un vistazo a estos valores de ruido y atenuación?:

Downstream Rate: 3008 Kbps

Upstream Rate: 320 Kbps

Downstream Margin: 27 db

Upstream Margin: 27 db

Downstream Line Attenuation: 31

Upstream Line Attenuation: 18

Downstream Transmit Power: 0

Upstream Transmit Power: 0

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues lo lamento, pero en valores de ruido-atenuacion soy un ignorante...

En cuanto a lo del p2p, mejor que habras un hilo nuevo, aunque si es tema de abrir puertos puedes seleccionar el programa en esta lista http://www.portforward.com/english/rout ... 1index.htm

y sigues las instrucciones que aunque esta en ingles se entiende bien.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.