Ir al contenido
Conéctate para seguir esto  
Joibaji

Duda velocidad conexion

Publicaciones recomendadas

Hola a todos, mi pregunta es la siguiente:

tengo ONO a 12 megas y resulta que cuando le hago un test de velocidad mediante el sistema wifi raras veces me supera los 5 megas y sin en cambio le hago el mismo test mediante el cable de ethernet y me da la velocidad correcta. He llamado a ONO y me dice que el problema es que la tarjeta wifi de mi portatil no admite esa velocidad " es esta: Intel® PRO/Wireless 2200BG Network Connection" y yo creo que es el modem que me han puesto el que no admite esa velocidad por wifi, "es el Thomson TCW710", creo haberme explicado bien.

Espero sus respuestas para salir de este problema, ya que estoy pagando una cosa que no uso.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

creo que lo que no tienes claro es que por ethernet el trafico de datos es de 100Mb/s o incluso 1Gb/s en las nuevas,mientras que la tecnologia wifi de momento lo mas rapido que la he visto es a 125 mb/s en algunos routers neutros, cuando en la mayoria es de 54 Mb/s, de ahí que te descargue a menos velocidad. Es lo correcto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Entonces, seria correcto decir que el problema es de la tarjera wifi de mi ordenador? que efectiviamente dice que va a 54,0 Mbps, o el problema es del router wifi thomson, lo digo para tenerlo claro. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas, el problema es del tipo de conexión Wifi o inalámbrica, ni del router ni de tu tarjeta.

Cualquier dispositivo con wifi no alcanza ni siendo b o g, las respectivas velocidades de los estándares ni de broma.

Cosa que como te comentan arriba no sucede con las redes cableadas, de ahí la diferencia de ambos sistemas, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias por las respuestas.

Entonces en realidad estoy pagando una cosa que no disfruto porque la tecnologia wifi no alcanza esa velocidad, por lo tanto entiendo que deberia adecuar mi contratacion a lo que le tecnologia wifi me permitiera, cual seria 4 megas o 6 megas? gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas, no estas pagando algo que no disfrutes, no la disfrutas por el hecho de que tu quieres conectarte mediante wifi. Como comentaste antes por cable de red te va bien.

Las redes wifi dependen de infinidad de factores:

http://www.adslayuda.com/foro-viewtopic-t-43102.html

Intenta optimizar la conexión al máximo y luego podrás comprobar que velocidad máxima obtienes, no es lo mismo estar a 1 metro del router, que a 5 o 10 metros por ejemplo...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Te agradezco tu ayuda, con algunos de los pasos que me das en ese enlace se podria llegar a la velocidad maxima que tengo contratada? yo tengo el modem a escasos dos metros del portatil asi que por distancia no es. lo de cambiar de canal no se como es y que me aconsejas que emita en 11g o en 11b? no tengo mucha idea sobre el tema y busco lo mejor para lo que tengo, pero si estoy pagando algo que no podre disfrutar por wifi, para que pagarlo, no?

gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, entonces aconsejarme.

Seria conveniente darme de baja de 12 megas y ponerme 6 megas que seria lo ideal para el sistema wifi?

En ONO dicen que el modem si esta preparado para 12 megas e incluso para 25 por sistema wifi y me dicen que es mi tarjeta la que no admite esas velocidades. mas arriba teneis el modelo de modem y tarjeta para que los veais, a mi personelmente me extraña mucho que esto sea asi.

Y ya por ultimo a ver si hay un test de velocidad para cable que sea lo mas fiable posible.

Gracias a todos y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

uhm...aver una cosa que me quede clara.

en tu portatil tienes la misma tarjeta inalambrica que en el mio, que alcanza lo normal, 54mbp/s.

tienes una línea de 12mb/s y según te han dicho el router emite a esa velocidad sin problema (lógico si es de 54mbp/s que es lo normal), ahora veamos

haciendo una regla de 3:

Línea de 1mb--->descarga de 100kbps aprox

Línea de 12mb--->descarga de 1,200 kbps aprox

¿porque no se va a poder recibir 1,200 kbps por wifi? :|

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Raymanlololo, por lo que me contestaron en los mensajes superiores, entiendo y corrigeme si me equivoco que el sistema wifi actualmente no alcanza esa velecidad de 12 mgas, un ejemplo sencillo de lo que me pasa es que haciendo un test de velocidad mediante wifi, la velocidad que me da nunca es superior a 5 megas, mientras que si el mismo test lo hag con el cable conectado a ethernet y el wifi desconectado, si me llega a los 12 megas o se aproxima bastante, por eso y por lo anteriormente mencionado es por lo que deduzco que el sistema wifi no admite esa velocidad.

Mi intencion es cambiar la contratacion y bajarla a 6 megas, por favor si sabes algo mas sobre esto que te comento y sabes de que forma puedo llegar a tener ls 12 megas por wifi, dimelo e intentaria mejorar.

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola,

a mi me pasa exactamente igual con el Thomson tw710. Si hago una descarga de ftp.rediris.es desde un enganche por cable al modem-cable, todo va bien y, teniendo contratado 12 Mb/s, me baja a 11Mb/s.

Pero si hago esa misma descarga desde un equipo mediente wireless (811g) nunca pasa de los 6Mb.

El modem-cable esta a unos 4 metros y se conecta mediante wireless an un AP conectado a un switch de un 1Gb donde hay conectados dos equipos. Aparte tengo otros dos portatiles que se conectan mediante wifi a la red sin cable. La transferencia entre estos portatiles y el resto de equipo llega a unas tasas de 44 a 46 Mb por segundo, por lo que descarto que sea un problema de configuración de red inhlabrica.

Estoy de acuerdo aque actualemnte el rendimiento de una red wireless no es comparable a otra con cables, pero que vaya a solo 6Mb/s es ridiculo. Tengo abierta una incidencia en ONO,.... pero todavía no me han dicho nada.

¿podría ser un problema del Thomson????

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues tambien he pensado que fuese un problema del modem, es decir, que el moden no llegue a alcanzar esa velocidad, aunque en ono me dicen que sus modem wifi si que estan preparados para ello.

Yo no se hacer el calculo de cuanto me deberia descargar y a que velocidad, si mi tarjeta de red es de 54Mbps, a que velocidad me deberia descargar teniendo 12 megas?, pues ni idea.

En fin yo creo que de momento bajare la velocida a 6 megas, por que paso de pagarle mas dinero a esta gente por nada.

Un saludo y espero que como estamos con el mismo problema sigamos en contacto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si tienes 12 Mb contratados la descarga aun siendo por wifi te deberia ir a esa velocidad menos un porcetaje que se pierde por las caracteristicas propias de TCP/IP que puede rondar como mucho mucho el 20% por lo que en el peor de los casos te debería funcionar a 10Mb.

Esa velocidad es independiente de tu tarjeta inhlabrica que va sobrada siendo de 54Mb. Aun teneidno un rendimiento del 50%, te quedaria un ancho de banda de 27Mb para que viajen los 10Mb de internet.

Yo creo tambien que es un problema del adaptador wifi del modem pero en ono estan empecinados en que no, y no saben darme una contestación.

Si me entero de algo más te lo cuento y si te lo solucionan dimelo para hacer lo mismo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Estos de ono son la leche, he vuelto a llamar para decir lo que me pasa y primero me dicen que no tengo activada la velociada a 12mg y entonces le contesto que si hago la prueba de velocidad mediante cable si me da esa descarga, que por lo tanto no creo que fuese ese el problema y me dicen seguidamente que han puesto mi reclamacion en conocimiento del servicio tecnico y que ellos se pondran en contacto conmigo en un plazo maximo de 24 horas.

Esto es de risa, en fin ya os contare como termina esto.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Una pregunta para los entendidos del tema:

Seria posible que mi problema de velocidad mediante wifi fuera por que el router no admita tal velocidad de 12megas o por que no este bien configurado?

Gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas, no le des más vueltas, como ya te dije antes no es tema de admisión de velocidades ni de configuración, cualquier router cutre trabaja a 54, mucho más que 12 pero otra cosa es que mediante wifi con equipos de 10-15€ comprados al peso puedas transmitir a dicho ratio.

Con buenos equipos si que se podría hacer sin problemas, pero vamos que esta no es una solución factible, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos, yo tengo ONO 12 megas y estoy igual al hacer test via WiFi solo me daba igual velocidad que cuando tenia 4 megas, (Yo los 6 me los salte), pero comentaros que parece ser que a estas velocidades se necesita modificar los parametros de TCP con el TCP Optimizer o el BAOptimizer.

Una vez hice esto logre unos 8 megas en el test.

El problema a ver si me pueden decir algo los entendidos es que creo que si lo modificas y de repente tienes 7 megas en lugar de 12, cosa que desgraciadamente a mi me esta pasando banstante sobre todo a ultima hora de la tarde cuando esta mas gente conectada y sospecho que el priorizado (Capado) no da a basto a filtrar y la conexsion se satura que no veas aunque solo estes con 1 ordenador navegando tienen lag hasta las paginas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A ver yo creo que esta vez ONO no tiene nada que ver me explico. Resulta que yo como muchos tambien me conecto a la red por Wifi y tambien tengo esos 12Mb de ONO los cuales he de decir que por Ethernet y haciendo varios test de velocidad en sitios diferentes me da 11Mb aprox...hasta ahi todo bien, claro que cuando me vuelvo a conectar por Wifi la velocidad baja drasticamente hasta 5 0 6Mb como Maximo, ahora bien, y aqui esta la cuestión, tanto mi Punto de Acceso como mi Router son de la casa D-LINK, como vereis el Router Wifi de ONO no tiene nada que ver, claro que estoy pensando en adquirir un Punto de Acceso mas rápido que soporte mejor este Ancho de Banda. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.