Ir al contenido
Conéctate para seguir esto  
yomismo81

Problema con c54apra+

Publicaciones recomendadas

Hola. Tengo un problema con el c54apra+

Hace unos cuantos días me compré un portatil y este router para tener wifi en toda la casa. Antes tenía (y sigo teniendo) un dlink dsl-524t, con el que se conecta a orange 6 mb de maravilla.

El problema viene cuando intento configurar el conceptronic.

Meto, VPI/VCI 8/35 pppoe, user y pass, reinicio.

Y después pongo las dns correspondientes en su apartado: 62.36.225.150 y 62.37.228.20. Y reinicio otra vez.

La modulación ya probé con todas, adsl, adsl2 y adsl2+

Esto es exactamente lo mismo que tengo con el dlink con el que se conecta perfectamente, pero en el c5apra2+ sincroniza (la luz adsl queda fija), pero no hay conexión a internet.

Qué puedo hacer?, ya he probado de todo.

Se podría colocar el dlink para que recibiera la conexión y el c54apra2+ en serie para que la emitiera? Cómo?

Pero bueno, la cuestión que interesa es la primera.

Un saludo y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola yo tengo exactamente esos dos routers tambien y mas d euna vez por alguna razon u otra los cambio. A mi no me dan ningun problema, solo que la direccion IP del ordenador la tengo que cambiar cada vez, he visto que has puesto las DNS pero no mencionas la IP del pc, puede ser eso lo que te falte. EN la Ip pon a tu pc 10.0.0.2 mascara de subred 255.0.0.0 y la predeterminada 10.0.0.1. espero que esto te lo solucione.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.