Ir al contenido
Conéctate para seguir esto  
mirloo

router arcadyan puertos UDP capados?

Publicaciones recomendadas

Hola amigos!

te,ngo una conexion adsl de yacom.

He leido por ahi que los puertos UDP del router arcadyan (el que envian actualmente en yacom) estan capados.

sabeis algo al respecto? alguna solucion?

mi emule conecta en amarillo por la red d kademlia y no hay manera q conecte en verde.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Wenas, según he leido porque no tengo dicho router, el firm que tiene no permite la apertura de puertos udp y estan trabajando en un nuevo firm que lo permita.

De momento te toca esperar, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ya lo estan arreglando yo tenia ese problema y desde ayer he visto que el firmware de router me ha cambiado y ahora ya me van los puertos UDP y yo no he tocado nada han sido ellos.

Comprobar que el firmware que teneis en vez de acabar en "a" acaba en "e" si es asi el problema teoricamente debe estar resuelto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ya lo estan arreglando yo tenia ese problema y desde ayer he visto que el firmware de router me ha cambiado y ahora ya me van los puertos UDP y yo no he tocado nada han sido ellos.

Comprobar que el firmware que teneis en vez de acabar en "a" acaba en "e" si es asi el problema teoricamente debe estar resuelto.

Hola, no entiendo bien lo que dices.

¿Cómo se puede cambiar un firm. online sín la intervención del usuario?. Y menos Ya con tecnologia tan precaria.

Ahora te cuento lo que me acaban de soltar en el sat:

Que hace un mes que se han dado cuenta del problema (jajaja) y que están en ello (jajaja), que el problema es que SI los abre pero los cierra inmediatamente (jajajajajajaaja).

Que en cuanto lo tengan, no saben cuando (jajajaja), nos lo comunicarán por Email para actualizarlo y con estas, va el tipo y me cuelga (jajajaja).

Saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El firmware del router se puede actualizar en remoto, que es lo que se hace con algunos clientes, previa petición.

Si estas interesado llama al servicio tecnico y explicales que tu router funciona mal por ese motivo, o si no quieres llamar escribe al mail de reclamaciones acceso@ya.com

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

@cort

En efecto, ese es el modelo y que Ya denomina Arcadyan.

@eldeya.com

Si lees bien verás que no he criticado a nadie. Tan sólo he transmitido la "opinión del técnico" de que remotamente no se podia hacer.

Siendo así, espero que arreglen todas las demas pegas que tiene.

@PPPoE

naturalmente que les he vuelto a llamar pero + - me han dicho lo mismo. El Email que me facilitas ¿es para una reclamación formal

?.

Como digo, no tienen el firm. preparado aún.

Por Telnet tampoco conecto a pesar de estar habilitado. :shock:

Saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

corroboro el problema que comentáis en este tema. Yo tengo el SMC 7904 WBRA, que recibí hace un par de días de YA.com, y no hay tu tia para abrir los puertos UDP.

Heche un vistazo a la web de SMC donde dan soporte y por lo visto no tienen ningún firmware nuevo para este modelo.

Habrá que estar a la espera :cry:

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Parece que los técnicos de ya.com están actualizando el firmware de los routers SMC a través de la misma red, sin aviso previo y sin intervención del usuario.

Para que lo hagan en cada caso individual lo mejor es enviar un correo explicando el problema a accesoARROBAyaPUNTOcom, incluyendo claro está nuestros datos personales (Nombre y apellidos, DNI y número de la línea telefónica donde está contratado el servicio).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A ver, actualmente hay un firmware que lo soluciona, pero no es proporcionado directamente por el fabricante, sino por ya.com, con lo que no se puede bajar de internet de ningún sitio.

La única manera es llamar y explicarlo para que te lo actualicen en remoto (no en ese mismo momento, sino más tarde).

Asi que PANQUEMAO, o vuelves a llamar e insistes, o se lo mandas por mail, que es un medio oficial para quejas/reclamaciones/sugerencias/oloqueseteocurra

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En efecto, después de abroncarles todo el dia, he conseguido que abrieran incidencia y me han prometido que , o bien me lo actualizan remotamente en unos dias o bien me envían uno nuevo.

Cruzaré los dedos.

Ya os comentaré.

Saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Te lo actualizarán en remoto y luego te llamarán para comprobar si te funciona bien.

Como el viernes es fiesta en madrid, todo esto ocurrirá, seguramente, el lunes, asi que deja el router encendido todo el tiempo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Como el viernes es fiesta en madrid, todo esto ocurrirá, seguramente, el lunes, asi que deja el router encendido todo el tiempo.

Gracias por el consejo, así lo haré.

Saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Te lo actualizarán en remoto y luego te llamarán para comprobar si te funciona bien.

Lo de que te llamen no es seguro. Parece ser que sólo están llamando a unos pocos usuarios, para hacer una especie de control de que las actualizaciones están yendo bien, pero como digo son sólo unos pocos los que reciben la llamada, a la mayor parte de la gente les actualizan sin más (eso es lo que ha comentado uno de los componentes del SAT de ya.com en otro foro). Eso sí, sólo actualizan a los que han llamado al soporte para quejarse del tema y/o han enviado el correo electrónico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos.

Después de 6 dias de la incidencia me han confirmado la actualización por SMS y ya ván los UDP. :D

No obstante sigo sin poder conectar por Telnet con el router con ningún Pc o S.O.. Agradecería me echárais una mano en este punto: "error de conexión por el pto.23". :cry:

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

A mí también me actualizaron ayer a mediodía, sobre las 2 y media de la tarde. Yo no había llamado, ni me habían abierto incidencia, simplemente les envié el correo a la famosa dirección, a los pocos días me respondieron por e-mail diciendo que estaban trabajando en un nuevo firmware, y que cuando estuviera listo me informarían, y ayer sin más ya me lo actualizaron.

Ahora ya funciona la apertura de puertos UDP, lo de conectar por Telnet no lo he probado, pero me temo que con el firmware este que han modificado los de ya.com no será posible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas: he estado siguiendo la información sobre este router y no lo he llegado a pedir a yacom por el tema de los puertos udp. Ahora que parece que están solucionando el problema, me gustaría saber como se comporta en inalambrico con el p2p, en particular con el emule y con el ares. Así si ha empezado a funcionar con estos programas es para pedirlo a yacom.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me da verguenza mi ignorancia.

Me han mandado un router SMC 7904 WBRA de YA.com, seriais tan amables de decirme eso de los puertos UDP capados ¿que es? ¿como puedo mirarlos?; tengo instalado el router en otra habitación, cuando lo puse me decia "señal excelente" y al dia siguiente "señal baja o mala" y así sigue, ¿tiene algo que ver con los UDP?, ¿como soluciono lo de la "señal baja o mala"?.

Agradeceria mucho vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas: he estado siguiendo la información sobre este router y no lo he llegado a pedir a yacom por el tema de los puertos udp. Ahora que parece que están solucionando el problema, me gustaría saber como se comporta en inalambrico con el p2p, en particular con el emule y con el ares. Así si ha empezado a funcionar con estos programas es para pedirlo a yacom.

Saludos.

Como router no es una gran cosa. En p2p, por cable cumple pero por wi-fi se "fatiga" como la mayoría, es doble tarea.

Claro, es que es gratis. :lol:

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me da verguenza mi ignorancia.

Me han mandado un router SMC 7904 WBRA de YA.com, seriais tan amables de decirme eso de los puertos UDP capados ¿que es? ¿como puedo mirarlos?; tengo instalado el router en otra habitación, cuando lo puse me decia "señal excelente" y al dia siguiente "señal baja o mala" y así sigue, ¿tiene algo que ver con los UDP?, ¿como soluciono lo de la "señal baja o mala"?.

Agradeceria mucho vuestra ayuda.

Tranqui, que nadie nace aprendido.

Los puertos UDP se utilizan en algunas aplicaciones p2p para recibir paquetes de datos y hay que abrirlos en el Firewall del router para que funcione, por ejem. en la red Kadmelia de la mula. Con la actualización que hacen online si lo reclamas se soluciona.

Abre el router por web=Avanzadas/status/information debes tenerr la version code runtime "xx.036e y si en vez de terminar en "e" termina en "a" solicita a acceso@ya.com que te cambien el firmware, o por teléfono gratuito y que te abran incidencia.

La señal baja wi-fi NO tiene nada que ver con los UDP.

La señal baja puede ser por variados motivos, desde que no estén bien configurados los protocolos del receptor wi-fi (coincidentes con el router) a que tengas mucho ruido en el ambiente=varios wifis de vecinos, móviles, microondas, fluorescentes. Prueba con otro canal de comunicación (1 al 13) etc. Busca en el foro que ya se ha tratado mucho el tema y prueba con todas las soluciones que hay en el.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Tranqui, que nadie nace aprendido.

Los puertos UDP se utilizan en algunas aplicaciones p2p para recibir paquetes de datos y hay que abrirlos en el Firewall del router para que funcione, por ejem. en la red Kadmelia de la mula. Con la actualización que hacen online si lo reclamas se soluciona.

Abre el router por web=Avanzadas/status/information debes tenerr la version code runtime "xx.036e y si en vez de terminar en "e" termina en "a" solicita a acceso@ya.com que te cambien el firmware, o por teléfono gratuito y que te abran incidencia.

La señal baja wi-fi NO tiene nada que ver con los UDP.

La señal baja puede ser por variados motivos, desde que no estén bien configurados los protocolos del receptor wi-fi (coincidentes con el router) a que tengas mucho ruido en el ambiente=varios wifis de vecinos, móviles, microondas, fluorescentes. Prueba con otro canal de comunicación (1 al 13) etc. Busca en el foro que ya se ha tratado mucho el tema y prueba con todas las soluciones que hay en el.

Saludos.

Muchas gracias PANQUEMAO.

Lo de la señal segun me dices he comprobado y tengo un inalambrico cerca, lo he quitado y ahora tengo señal buena.

Lo de los puertos UDP voy ha hacer lo que me dices.

Insisto gracias.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.