Ir al contenido
Conéctate para seguir esto  
SOXANI

ayuda instalar adsl orange ---------- solucionado

Publicaciones recomendadas

Pues nada este mediodia al llegar a casa me he encontrado el paquete de orange y eso que me he dado de alta este lunes, la verdad esperaba que tardase mas.

Pues nada me puse a probar a ver que pasaba, (la verdad que con poco tiempo que solo tengo media hora para comer) y al conectar el router en el momento que me dice que lo conecte con el cabe ethernet pues me da un error de conexión con el router y me dice algo de que compuebe si he cambiado la dirección ip (eso fijo que no) y ahora viniendo de camino al curro he pensado que a lo mejor podía ser por:

a) Me he dado cuenta que tenia el firewal Kerio activado y en las instrucciones pone que hay que desactivar los firewall y antivirus.

B) No había desistalado la conexión Terra que tenía de antes ni el modem

c) Puede que mi tarjeta de red no sea suficiente porque dice que tiene que ser de "100 o 1000" (no estoy segura) Mpbs (o algo así)

Puede ser que sea por alguna de estas tres cosas.

Perdon por la poca información pero entre que estoy en el curro y no tengo la documentación delante y que no controlo mucho de esto pues no puedo ser más precisa.

Espero que alguien me pueda ayudar y gracias de antemano.

Por si sirve de algo el router es este:

Fast-2400.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Seguramente tengas la conexion anterior aun configurada en el ordenador.

Debes de poner la IP de forma automatica. Esto esta en el panel de control > conexiones de red. en el icono de "conexion area local" click boton derecho del raton y marcas propiedades. En la ventana de las propiedades tienes marcar las propiedades del "Protocolo de Interet (TCP/IP)" y ahí debes marcar la casilla "Obtener la IP automaticamente", abajo tambien marcar la opcion "Obtener las DNS aotumaticamente"

Aceotas todas las ventanas y listo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

ok al llegar a casa lo intentaré a ver.

Por cierto pregunte en otro foro y me dijeron que podia ser porque aun no me habían termidado de dar de alta en orange es posible eso? El recibir el equipo sin haber terminado de tramitar el alta?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No, dudo que sea eso. Normalmente la operadora primero provisiona el servicio y una vez ya hecho manda el router para que cuando lo recibas tener la certeza de que puedes navegar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ya está solucionado el problema era que no había desinstalado la conexión que tenía anterior de Terra, pero al desinstalarla se ha ejecutado todo de forma correcta y ya estoy navegando tranquilamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.