Ir al contenido

sin conexion a internet en la wii


ALVARIEL

Publicaciones recomendadas

Hola,

Bueno a ver si alguien puede ayudarme. He probado de todo para conectar la wii a internet. La verdad que la wii detecta el outer wifi livebox (el nuevo de orange) y cuando le doy a probar la conexion me da error. Ya he probado tambien manualmente y con el modo asociacion, de hecho el MAC de la wii ya ha quedado grabado en el livebox, luego precen estar asociados, pero de entrar a internet nada de nada....

Gracias

Enlace al mensaje
Compartir en otros sitios web
  • 3 weeks later...
  • 1 month later...
  • 3 months later...
  • 5 weeks later...

Hola, yo tenia el mismo problema, y en una pagina lei que lo unico que habia que hacer es despues de meter la clave wpa-psk(que viene en la parte inferior del router) y las conexiones dejarlas en automatico(ip-dns, ect...) posteriormente habia que pulsar el boton con el nº 1 que hay en un lateral del router, et voila.

SUERTE.

Enlace al mensaje
Compartir en otros sitios web
  • 3 months later...
  • 2 months later...

wenas yo tengo el mismo problema con el roter de orange y ami la wii me da un error 51330 y nose como conectarla la clave del roter me la da en WEP pero nose si es WEP WAP PSK como escrivis alguien podria resolverme el problema?? por cierto e probado lo del numero 1 pero o lo ago mal o no me sale gracias

Enlace al mensaje
Compartir en otros sitios web
  • 1 month later...
Invitado anonimaa

A mi me detecta el router pero cuando voy a contrato para el canal de tienda wii me dice que no estan disponibles, no lo entiendo. :cry: Mi compañia es yacom.

Si alguien puede explicarmelo, GRACIAS. :)

Enlace al mensaje
Compartir en otros sitios web
  • 4 weeks later...
Invitado Josue R M R

]Quien me ayuda?? Mi internet es inalambrico de tigo, pero en el wii no aparece ninguna red. ( el internet inalambrico es como una USB ) que hago para poder utilizar el internet????? :!::!: Por Favor, es urgente¡¡¡¡

Enlace al mensaje
Compartir en otros sitios web
  • 7 months later...
  • 3 weeks later...
  • 4 weeks later...
  • 1 month later...
Invitado V de vendetta

A VER, METEROS DIRECTAMENTE EN LA DIRECCION POR DEFECTO 192.168.1.1 Y ACCEDEIS A LA CONFIGURACION DEL ROUTER, la contraseña es admin y el usuario admin. BUSCAIS en el menu de la izq: configuracion, despues avanzado y finalmente inalamabrico, bueno pos BUALA (se que esta mal escrito) la configuracion esta para wpa y no para wep, cambiarlo y enviar, luego se reinicia el router y volveis a probar con la wii, a mi me ha funcionado y me ha costado horas porque soy un torpe para llegar aki, pero espero que con esto no viciemos cualquier dia, por cierto, como el router es una put# mierd#, os tocara las narices de nuevo para configurarlo al pc,pero paciencia yo lo he conseguido vosotros tbn. un saludo y gracias a todos.

esta informacion la e cogido de un foro:http://helektron.com/error-51330-al-conectar-por-wifi-la-consola-nintendo-wii-y-el-router-inalambrico-livebox-de-orange/

Enlace al mensaje
Compartir en otros sitios web
  • 2 months later...
Invitado
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.