Ir al contenido
Conéctate para seguir esto  
ALVARIEL

sin conexion a internet en la wii

Publicaciones recomendadas

Hola,

Bueno a ver si alguien puede ayudarme. He probado de todo para conectar la wii a internet. La verdad que la wii detecta el outer wifi livebox (el nuevo de orange) y cuando le doy a probar la conexion me da error. Ya he probado tambien manualmente y con el modo asociacion, de hecho el MAC de la wii ya ha quedado grabado en el livebox, luego precen estar asociados, pero de entrar a internet nada de nada....

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy buenas cuando conecte la mia a internet el unico problema que tenia era que le tuve que asignar el dhcp manual a la Wi, para que se me conectase , si no me dabaun numero (83......) de error de conexion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

a mi se me cae la coneccion cada 10 min ( casi siempre jugando el brawl) que puedo hacer para mejorar la coneccion?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

acorta la distancia entre la wii y el router ya que aunque la wii tenga wifi no es que sea de gran longitud el alcance, o bien compra alguna antena o algo con tal de amplificar la señal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado ANONIMO

Hola, yo tenia el mismo problema, y en una pagina lei que lo unico que habia que hacer es despues de meter la clave wpa-psk(que viene en la parte inferior del router) y las conexiones dejarlas en automatico(ip-dns, ect...) posteriormente habia que pulsar el boton con el nº 1 que hay en un lateral del router, et voila.

SUERTE.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado anonimo

Genial!

El truco es darle al numero 1 que hay en el router antes de hacer la prueba de conexion. Menos mal que existen estos foros xq el servicio tecnico que te ofrece orange da vergüenza.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

wenas yo tengo el mismo problema con el roter de orange y ami la wii me da un error 51330 y nose como conectarla la clave del roter me la da en WEP pero nose si es WEP WAP PSK como escrivis alguien podria resolverme el problema?? por cierto e probado lo del numero 1 pero o lo ago mal o no me sale gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado anonimaa

A mi me detecta el router pero cuando voy a contrato para el canal de tienda wii me dice que no estan disponibles, no lo entiendo. :cry: Mi compañia es yacom.

Si alguien puede explicarmelo, GRACIAS. :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado Josue R M R

]Quien me ayuda?? Mi internet es inalambrico de tigo, pero en el wii no aparece ninguna red. ( el internet inalambrico es como una USB ) que hago para poder utilizar el internet????? :!::!: Por Favor, es urgente¡¡¡¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado mara510

buenas"! ni apretando al uno ni nada,,,esto no funciona...ayuda porfavor!!!!! :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado NOEstruskys

Metiendo la contraseña y todos los demás parámetros en automático en la config de la wii, apretas el botón nº1 y perfecto!!!

Gracias!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado V de vendetta

A VER, METEROS DIRECTAMENTE EN LA DIRECCION POR DEFECTO 192.168.1.1 Y ACCEDEIS A LA CONFIGURACION DEL ROUTER, la contraseña es admin y el usuario admin. BUSCAIS en el menu de la izq: configuracion, despues avanzado y finalmente inalamabrico, bueno pos BUALA (se que esta mal escrito) la configuracion esta para wpa y no para wep, cambiarlo y enviar, luego se reinicia el router y volveis a probar con la wii, a mi me ha funcionado y me ha costado horas porque soy un torpe para llegar aki, pero espero que con esto no viciemos cualquier dia, por cierto, como el router es una put# mierd#, os tocara las narices de nuevo para configurarlo al pc,pero paciencia yo lo he conseguido vosotros tbn. un saludo y gracias a todos.

esta informacion la e cogido de un foro:http://helektron.com/error-51330-al-conectar-por-wifi-la-consola-nintendo-wii-y-el-router-inalambrico-livebox-de-orange/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado paixao artur

Hola? yo tengo un livebox pero en lugar de poner clave wpa hay clave wep, y he probado lo del 1' y no sale...k hago?? :( :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.