Ir al contenido
Conéctate para seguir esto  
magrawill

problemas con el router comtrend 536+

Publicaciones recomendadas

hola tengo un problema con mi router.Tengo muy poca señal en dos pc que tengo un portátil a escasos 30 cm del router y un sobre mesa un poco mas alejado y me coge la misma señal . Tenia el canal 12 y lo baje 1 después ha 2 y ahora lo tengo a 6 pero sigue igual.

E leído que este router tiene problemas con el cable de la antena que se desconecta que va pinchado en la tarjeta que hay en el interior del router.

He intentado de desmontar el router quitando los 4 topes del soporte y quitar los 4 tornillos.

Hasta aquí todo bien pero solo puedo quitar 2 porque los 2 restantes no los veo porque los agujeros están cerrados. Me podéis decir como lo hago. Y si tiene que ver algo lo de la señal con ese cable desconectado.Se puede saber si esta desconectado de otra forma yo lo he movido una vez desconectado de todos los cables y no sentido nada suelto ya me diréis algo si sois tan amables.

gracias y saludossssssssssss

:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado

El que tengo yo de jazztel de color crema lo acabo de abrir sin problemas. Los cuatro tornillos accesibles quitando las patitas de goma. La antena estaba en su sitio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola gracias por vuestras respuestas.de lo que me dices de algún emisor de RF. lo tengo junto a un equipo de música y un lampara de mesa también hay un teléfono inalambrico pero ya tenia ese problema antes de tenerlo.telefónica me dice que lo mande al servicio técnico pero eso supone de 15 a 20 sin conexión y no puedo por estudios.

saludos

Adsltero eso esperaba yo ver los 4 tornillos pero 2 están cerrados mi router es negro con el frontal azul gracias

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola ya he abierto el router. Para el que tenga el router comtrend 536+ de color negro y frontal azul que no busque los 4 tornillos solo trae 2 y 2 pestañas a los laterales y así se abre suerte

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  



×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.