Ir al contenido

PROBLEMA CON MI RED VPN


obicue
 Share

Publicaciones recomendadas

Hola, tengo un problema al intentar conectarme a mi servidor de VPN.

Servidor y Cliente con XP Profesional.

Cuando marco la conexión y empieza a comprobar el nombre de usuario y la contraseña, al cabo de unos segundos, me da un error número 721, el equipo remoto no responde..............bla bla bla.

A la conexión del equipo cliente le he dado la IP pública del router al que esta conectado mi servidor. En el router he abierto los puertos TCP 1723 y GRE hacia la IP del servidor. Tambien he abierto el TCP 1723 y el UDP 47 en el firewall de Windows del servidor. En el equipo servidor tengo instalado el NOD32 ¿será por el antivirus?

Para configurar tanto servidor como cliente he seguido todos y cada uno de los pasos que se indican en el apartado servidor de adslayuda.com

No sé cuál puede ser el problema. Qué alguien me ayude por favor.

Muchas gracias.

Enlace al comentario
Compartir en otros sitios web

Desactiva para hacer las pruebas cualquier firewall que puedas tener en el ordenador. Dependiendo de la versión de antivirus que tengas, algunos incluyen también cortafuegos.

Aquí viene la descripción del problema y las posibles causas: http://support.microsoft.com/kb/888201/es

Además, no todos los routers soportan el protocolo GRE. Algunos sólo sirven si colocas ese ordenador en DMZ, lo cual crea un problema de seguridad.

Enlace al comentario
Compartir en otros sitios web

Invitado
Este tema está cerrado a nuevas respuestas.
 Share

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.