Ir al contenido
Conéctate para seguir esto  
guanito

Problema con 3CRWDR100Y-72

Publicaciones recomendadas

Hola a tod@s. Tengo un 3CRWDR100Y-72 de yacom. El caso es que me funcionaba bien hasta que un dia dejo de conectar. Reincio el router y no se conecta. Se enciende la luz de Power, y la SYNC comienza a parpadear y asi se queda. Bueno, pues pienso que el router ha cascao. La cosa es que el otro dia, antes de tirarlo a la basura se me ocurrio ir a casa de mi hermana, que tambien tiene yacom, y conectar este router. Y ahi la sorpresa. Funciono a la primera. Se encendio la del Power, despues la de SYNC y por ultimo la de Online, incluso estuvimos navegando un rato. Pero... esta noche lo he probado en casa de mi padre, que tambien tiene yacom, y tampoco funciona.

¿Sabe alguien que le puede pasar al router?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Da algún dato mas sobre el router (que firmware tiene instalado) y sobre el protocolo o los protocolos de esas tres conexiones (se puede estar con ya.com y usar PPPoE o PPPoA o RFC 1483 bridged en función de la zona).

A lo mejor si actualizas el firmware se soluciona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Precisamente habia pensado actualizar el firmware. Y sobre lo del tipo de conexion, los tres, mi padre, mi hermana y yo, usamos pppoa.

Bueno, actualizare el firmware y contare como va.

Saludos

Edito: He actualizado el firmware a la 2.06 y el problema persiste. Voy a volver a probarlo en casa de mi hermana y si funciona se lo voy a cambiar por el suyo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

a ver si lo entiendo bien, el router te funciona correctamente, ¿si tienes una red esta funciona? entiendo que si. Lo unico que te esta pasando es que el router no sincroniza.

Y que si lo conectas en otro sitio, llamese hermana, primo... el router sincroniza.

La vivienda que estas hablando esta conectada a la misma centralita o es de otra zona, población... en definitiva se conecta a la misma centralita?.

Si los casos anteriores se resumen en un Si excepto en lo de la centralita, enterate si los se telefonica o alguna subcontrata estubieron manoseando por la centralita.

¿Otro router sincroniza?

en caso afirmativo... el como no lo se pero el porque te puedo decir que algo han cambiado en tu linea y que el router esta perfecto. Te lo comento porque este es tambien mi caso y no he sacado el agua clara, solamente he podido gorronear un router al ISP.

Pd: no he hecho un cambio de Firmware. Tambien desconozco si es por culpa de la posible proxima duplicacion de la velocidad de la linea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Invitado
Este tema está cerrado a nuevas respuestas.
Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.